<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
    <title>6 of the Best Brush Pens for Calligraphy in 2018 | Architecture Lab</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.architecturelab.net/xmlrpc.php" />
    <meta property="og:image" content="https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg" /><link rel="icon" type="image/png" href="https://cdn.architecturelab.net/wp-content/uploads/2015/02/logo_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-144x144.png"/>
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="If you are looking to practice the subtle art of hand lettering and calligraphy, worry not, for we review the six best brush pens for the job." />
<meta property="og:image" content="https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg" />
<meta property="og:image:width" content="1496" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="6 of the Best Brush Pens for Calligraphy in 2018 | Architecture Lab" />
<meta property="og:description" content="If you are looking to practice the subtle art of hand lettering and calligraphy, worry not, for we review the six best brush pens for the job." />
<meta property="og:url" content="https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/" />
<meta property="og:site_name" content="Architecture Lab" />
<meta property="article:published_time" content="2018-09-28T14:30+02:00" />
<meta property="article:modified_time" content="2018-09-28T14:30+02:00" />
<meta property="og:updated_time" content="2018-09-28T14:30+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="6 of the Best Brush Pens for Calligraphy in 2018 | Architecture Lab" />
<meta name="twitter:description" content="If you are looking to practice the subtle art of hand lettering and calligraphy, worry not, for we review the six best brush pens for the job." />
<meta name="twitter:image" content="https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg" />
<meta name="twitter:image:width" content="1496" />
<meta name="twitter:image:height" content="1000" />
<link rel="canonical" href="https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.architecturelab.net/","name":"6 of the Best Brush Pens for Calligraphy in 2018"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.architecturelab.net/categories/reviews/","name":"Reviews"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/","name":"6 of the Best Brush Pens for Calligraphy in 2018","image":"https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.00019s -->

<link rel='dns-prefetch' href='//cdnprojectagora.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Feed" href="https://www.architecturelab.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Comments Feed" href="https://www.architecturelab.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; 6 of the Best Brush Pens for Hand Lettering &#038; Calligraphy Comments Feed" href="https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.architecturelab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mobee-styles-css'  href='https://cdn.architecturelab.net/wp-content/plugins/mobeemizer/libs/../mobee.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.architecturelab.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.architecturelab.net/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.css?ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.architecturelab.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://cdn.architecturelab.net/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.architecturelab.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.architecturelab.net/wp-content/themes/Newspaper/style.css?ver=7.8.15092017' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://cdnprojectagora.s3.amazonaws.com/ro/architecturelab.js'></script>
<link rel='https://api.w.org/' href='https://www.architecturelab.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturelab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.architecturelab.net/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.architecturelab.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturelab.net%2Fbest-brush-pens-for-hand-lettering-and-calligraphy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.architecturelab.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturelab.net%2Fbest-brush-pens-for-hand-lettering-and-calligraphy%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.architecturelab.net';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/RBYpQrGaGlVI.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script>			<meta property="fb:pages" content="68160188915" />
			<script type="text/javascript" async defer data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="https://cdn.architecturelab.net/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>	<script>
		</script>
	<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.architecturelab.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.architecturelab.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#026cb6";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-2a5486253dedb8defa622e055c47e82a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592696a37950f54f" async="async"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44915578-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44915578-6');
</script>
<link rel="icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-125x125.png" sizes="32x32" />
<link rel="icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<meta name="msapplication-TileImage" content="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
		<style type="text/css" id="wp-custom-css">
			/* NITESH MEENA */
.box-content ul {
    list-style-type: none !important;
    margin: 0px !important;
    padding: 0px !important;
}
.su-row .su-column {
    margin: 0px !important;
}
.su-column-size-1-2 {
    width: 50% !important;
}
.box01-main-green-box{}
.box01-main-green-box .su-box, 
.box01-main-red-box .su-box {
    border: 0 !important;
}
.box01-main-green-box .su-box .su-box-title, 
.box01-main-red-box .su-box .su-box-title {
}
.box01-main-green-box .su-box ul, 
.box01-main-red-box .su-box ul {
	list-style: none !important;
    margin: 0 0 1.5em 0 !important;
    padding: 0 !important;
}
.box01-main-green-box .su-box ul li, 
.box01-main-red-box .su-box ul li {
    position: relative;
    list-style-type: none !important;
    display: block !important;
    line-height: 1.3em;
    margin: 0 !important;
    padding: 4px 0 4px 2em !important;
}
.box01-main-green-box .su-box ul li i, 
.box01-main-red-box .su-box ul li i {
    position: absolute;
    left: 0;
    top: 4px;
    width: 1.3em;
    height: 1.3em;
    line-height: 1.3em;
    text-align: center;
}
.box01-main-green-box .su-box ul li i{
    color: #00bf08 !important;
}
.box01-main-red-box .su-box ul li i {
    color: #bf000a !important;
}
.orignal-size img, 
body .orignal-size img, 
.post-content .orignal-size img,
body .post-content .orignal-size img, 
body .td-post-content .orignal-size p img{
    width: auto !important;
    max-width: 100% !important;
}
.enlarge-size img, 
body .enlarge-size img, 
.post-content .enlarge-size img,
body .post-content .enlarge-size img, 
body .td-post-content .enlarge-size p img{
    width: 100% !important;
    max-width: 100% !important;
}

/****/
#sab_wrap {
    padding: 10px 0 0 0;
    border-top: 2px solid hsla(0,0%,88%,.8);
    height: 100px;
}
#sab_wrap p {
    margin: 0px;
}
#sab_wrap #sab_elem img#sab_close_btn {
    opacity: 0;
}
#sab_wrap #sab_elem {
    position: relative;
    padding: 0;
}
#sab_wrap #sab_elem::before {
    content: "\x";
    font-family: FontAwesome;
    font-style: normal;
    font-weight: normal;
    text-decoration: inherit;
    position: absolute;
    top: 4px;
    left: 8px;
    cursor: pointer;
    color: #b2b2b2;
    border: 1px solid #b2b2b2;
    border-radius: 20px;
    background: #fff;
    display: inline-block;
    font-size: 16px;
    font-family: arial,sans-serif;
    width: 24px;
    height: 24px;
    text-align: center;
    line-height: 20px;
}
/****/
/****/
.footer-bottom-add {
    padding: 10px 0 0 0;
    border-top: 2px solid hsla(0,0%,88%,.8);
    height: 100px;
    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
    background-color: hsla(0,0%,100%,.8);
    z-index: 10000;
}
.footer-bottom-add-active {
	display:none !important;
}
.footer-bottom-add aside {
    margin-bottom: 0;
    text-align: center;
}
.footer-bottom-add button.adthrive-close {
    cursor: pointer;
    color: #b2b2b2;
    border: 1px solid #b2b2b2;
    border-radius: 20px;
    background: #fff;
    line-height: 20px;
    display: inline-block;
    font-size: 20px;
    font-family: arial,sans-serif;
    padding: 0 5px;
    position: absolute;
    top: 10px;
    left: 10px;
    outline: none;
}
.td-sub-footer-container.td-container-wrap{
    padding-bottom: 100px;
}
#footer-bottom {
    padding-bottom: 112px;
}
.td-scroll-up, #backToTop {
    z-index: 100000;
}
.footer-bottom-add .sidebar-column {
    background: none;
}
.td-more-articles-box {
    bottom: 148px;
}
.fixed-widget {
    z-index: 19998;
}
.orignal-size, .orignal-size .pibfi_pinterest {
    display: inherit;
}
/****/


/* RESPONSIVE */
@media screen and (max-width: 1024px) {
.footer-bottom-add {
    display: none;
}
#footer-bottom {
    padding-bottom: 0;
}
.td-sub-footer-container.td-container-wrap {
    padding-bottom: 0;
}

}
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"31d7e8f31f57c946c2ce32650","lid":"5f7d8148fd"}) })</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6537606233429933",
    enable_page_level_ads: true
  });
</script>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="5662e894-c898-49ff-bb3c-25c9505b6fe0" type="text/javascript" async></script>
 
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://architecturelab.net/privacy-policy/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" >
window.onload = function() {
setTimeout(function() {
if ( typeof(window.google_jobrunner) === "undefined" ) {
//alert("ad blocker installed");
jQuery(".test-footer").hide();
} else {
//alert("no ad blocking found.");
jQuery(".test-footer").show();

}
}, 10000);
};
 </script>
</head>

<body class="post-template-default single single-post postid-135777 single-format-standard aawp-custom best-brush-pens-for-hand-lettering-and-calligraphy global-block-template-1 td-blog-demo single_template wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-34794"><a href="https://www.architecturelab.net/categories/architecture/">Architecture</a></li>
<li id="menu-item-20600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20600"><a href="https://www.architecturelab.net/categories/new/">News</a></li>
<li id="menu-item-126245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126245"><a href="https://www.architecturelab.net/categories/homes/">Homes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126247"><a href="https://www.architecturelab.net/categories/apartments/">Apartments</a></li>
	<li id="menu-item-126249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126249"><a href="https://www.architecturelab.net/categories/renovations/">Renovations</a></li>
	<li id="menu-item-126251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126251"><a href="https://www.architecturelab.net/categories/small-spaces/">Small Spaces</a></li>
</ul>
</li>
<li id="menu-item-126267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126267"><a href="https://www.architecturelab.net/categories/rooms/">Rooms<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126253"><a href="https://www.architecturelab.net/categories/bathroom/">Bathroom</a></li>
	<li id="menu-item-126255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126255"><a href="https://www.architecturelab.net/categories/bedroom/">Bedroom</a></li>
	<li id="menu-item-126259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126259"><a href="https://www.architecturelab.net/categories/kitchen/">Kitchen</a></li>
	<li id="menu-item-126257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126257"><a href="https://www.architecturelab.net/categories/dining-room/">Dining Room</a></li>
	<li id="menu-item-126261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126261"><a href="https://www.architecturelab.net/categories/living-room/">Living Room</a></li>
	<li id="menu-item-126263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126263"><a href="https://www.architecturelab.net/categories/office/">Office</a></li>
	<li id="menu-item-126265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126265"><a href="https://www.architecturelab.net/categories/outdoor/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-126271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126271"><a href="https://www.architecturelab.net/categories/design-decorate/">Design &#038; Decorate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126269"><a href="https://www.architecturelab.net/categories/appliances-technology/">Appliances &#038; Technology</a></li>
	<li id="menu-item-126275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126275"><a href="https://www.architecturelab.net/categories/furniture-accessories/">Furniture &#038; Accessories</a></li>
	<li id="menu-item-126273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126273"><a href="https://www.architecturelab.net/categories/diy-projects-ideas/">DIY Projects &#038; Ideas</a></li>
</ul>
</li>
<li id="menu-item-126281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126281"><a href="https://www.architecturelab.net/categories/living/">Living<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126277"><a href="https://www.architecturelab.net/categories/cleaning-organizing/">Cleaning &#038; Organizing</a></li>
	<li id="menu-item-126279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126279"><a href="https://www.architecturelab.net/categories/family-pets/">Family &#038; Pets</a></li>
	<li id="menu-item-126283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126283"><a href="https://www.architecturelab.net/categories/parties-entertaining/">Parties &#038; Entertaining</a></li>
</ul>
</li>
<li id="menu-item-133405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133405"><a href="https://www.architecturelab.net/categories/reviews/">Reviews</a></li>
<li id="menu-item-17304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17304"><a href="https://www.architecturelab.net/categories/competitions/">Competitions</a></li>
<li id="menu-item-17301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17301"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.architecturelab.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, October 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-upper-bar-menu" class="top-header-menu"><li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="https://www.architecturelab.net/about/">About</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17296"><a href="https://www.architecturelab.net/advertise/">Advertise</a></li>
<li id="menu-item-17297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17297"><a href="https://www.architecturelab.net/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.architecturelab.net/">
			<img class="td-retina-data"  data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
			<span class="td-visual-hidden">Architecture Lab</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.architecturelab.net/">
			<img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-280x96.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logox140x48.png" alt="Architecture Lab"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.architecturelab.net/">
			<img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-34794"><a href="https://www.architecturelab.net/categories/architecture/">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20600"><a href="https://www.architecturelab.net/categories/new/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126245"><a href="https://www.architecturelab.net/categories/homes/">Homes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126247"><a href="https://www.architecturelab.net/categories/apartments/">Apartments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126249"><a href="https://www.architecturelab.net/categories/renovations/">Renovations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126251"><a href="https://www.architecturelab.net/categories/small-spaces/">Small Spaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126267"><a href="https://www.architecturelab.net/categories/rooms/">Rooms</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126253"><a href="https://www.architecturelab.net/categories/bathroom/">Bathroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126255"><a href="https://www.architecturelab.net/categories/bedroom/">Bedroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126259"><a href="https://www.architecturelab.net/categories/kitchen/">Kitchen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126257"><a href="https://www.architecturelab.net/categories/dining-room/">Dining Room</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126261"><a href="https://www.architecturelab.net/categories/living-room/">Living Room</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126263"><a href="https://www.architecturelab.net/categories/office/">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126265"><a href="https://www.architecturelab.net/categories/outdoor/">Outdoors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126271"><a href="https://www.architecturelab.net/categories/design-decorate/">Design &#038; Decorate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126269"><a href="https://www.architecturelab.net/categories/appliances-technology/">Appliances &#038; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126275"><a href="https://www.architecturelab.net/categories/furniture-accessories/">Furniture &#038; Accessories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126273"><a href="https://www.architecturelab.net/categories/diy-projects-ideas/">DIY Projects &#038; Ideas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126281"><a href="https://www.architecturelab.net/categories/living/">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126277"><a href="https://www.architecturelab.net/categories/cleaning-organizing/">Cleaning &#038; Organizing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126279"><a href="https://www.architecturelab.net/categories/family-pets/">Family &#038; Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126283"><a href="https://www.architecturelab.net/categories/parties-entertaining/">Parties &#038; Entertaining</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-133405"><a href="https://www.architecturelab.net/categories/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17304"><a href="https://www.architecturelab.net/categories/competitions/">Competitions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17301"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.architecturelab.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.architecturelab.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Reviews" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.architecturelab.net/categories/reviews/">
                                  <span itemprop="name">Reviews</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">6 of the Best Brush Pens for Hand Lettering &#038; Calligraphy</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-135777" class="post-135777 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-best-brush-pens-for-calligraphy tag-best-brush-pens-for-hand-lettering" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.architecturelab.net/categories/reviews/">Reviews</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">6 of the Best Brush Pens for Hand Lettering &#038; Calligraphy</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-28T14:30:50+00:00" >September 28, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.architecturelab.net%2Fbest-brush-pens-for-hand-lettering-and-calligraphy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=6+of+the+Best+Brush+Pens+for+Hand+Lettering+%26+Calligraphy&url=https%3A%2F%2Fwww.architecturelab.net%2Fbest-brush-pens-for-hand-lettering-and-calligraphy%2F&via=Architecture+Lab"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/&amp;media=https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg&description=6+of+the+Best+Brush+Pens+for+Hand+Lettering+%26+Calligraphy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=6+of+the+Best+Brush+Pens+for+Hand+Lettering+%26+Calligraphy%20-%20https%3A%2F%2Fwww.architecturelab.net%2Fbest-brush-pens-for-hand-lettering-and-calligraphy%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018-696x465.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018-696x465.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018-524x350.jpg 524w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018-1140x762.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018-1068x714.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018-628x420.jpg 628w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg 1496w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="6 of the Best Brush Pens for Hand Lettering in 2018"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><script id="mNCC" language="javascript">
    medianet_width = "728";
    medianet_height = "90";
    medianet_crid = "480278019";
    medianet_versionId = "3111299"; 
  </script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU2T87XN"></script></div><div class="at-above-post addthis_tool" data-url="https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/"></div><p><span style="font-weight: 400;">Not many of us pay attention to how we write. </span></p>
<p><span style="font-weight: 400;">Doctors often scribble on their pads, although for genuine reasons, and similarly, others who don&#8217;t have the time to practice neat writing.</span></p>
<p><span style="font-weight: 400;">But there are always enthusiasts in every field. </span></p>
<p><span style="font-weight: 400;">The modern day hand lettering is a subtle and beautiful art indeed. </span></p>
<p><span style="font-weight: 400;">And just like a car or a bike enthusiast, who goes through all of the options before settling for one, we&#8217;re sure you have done the same.</span></p>
<p><span style="font-weight: 400;">In the process, you might have come across several different hand lettering brush pens to choose from. But deciding which, and why, is something of a dilemma almost always.</span></p>
<p><span style="font-weight: 400;">So don&#8217;t worry, we have extensively gone through the 6 brush pens, which, in our opinion, are the best of the lot.</span></p>
<p><span style="font-weight: 400;">All you need to do, is sit back, relax, and just read our guide to select the best brush pens for hand lettering for yourself.</span></p>
<p><span style="font-weight: 400;">Shall we?</span></p>
<p>Featured Image via <a class="_3XzpS _1ByhS _4kjHg _1O9Y0 xLon9 _3l__V _1CBrG" href="https://unsplash.com/@esteejanssens">Estée Janssens</a><a class="_3l__V _1CBrG vTCGl _1ByhS _4kjHg" href="https://unsplash.com/@esteejanssens">@esteejanssens</a></p>
<h2><span id="Best_Brush_Pens_for_Hand_Lettering_Caligraphy">Best Brush Pens for Hand Lettering &amp; Caligraphy</span></h2>
<div id="toc_container" class="no_bullets"><p class="toc_title">Contents</p><ul class="toc_list"><li><a href="#Best_Brush_Pens_for_Hand_Lettering_Caligraphy">Best Brush Pens for Hand Lettering &amp; Caligraphy</a><ul><li><a href="#1Tombow_61500_Twintone_Marker_Set">1.Tombow 61500 Twintone Marker Set</a></li><li><a href="#2_Liibot_Watercolor_Brush_Marker_Pens">2. Liibot Watercolor Brush Marker Pens</a></li><li><a href="#3_SAYEEC_Dual_Tip_Brush_Pens_Art_Marker">3. SAYEEC Dual Tip Brush Pens Art Marker</a></li><li><a href="#4_Sakura_38062_Pigma_Assorted_Colors_Brush_Pen_Set">4. Sakura 38062 Pigma Assorted Colors Brush Pen Set</a></li><li><a href="#5_Artline_Stix_Brush_Markers_Pens_12_Assorted_Cool_Set">5. Artline Stix Brush Markers Pens 12 Assorted Cool Set</a></li><li><a href="#6_Crayola_546203_40_CT_Brush_Tip_Markers">6. Crayola 546203 40 CT Brush Tip Markers</a></li><li><a href="#Things_to_Keep_in_Mind_While_Selecting_a_Brush_Pen">Things to Keep in Mind While Selecting a Brush Pen</a><ul><li><a href="#To_conclude">To conclude</a></li></ul></li></ul></li></ul></div>

<h3><span id="1Tombow_61500_Twintone_Marker_Set"><b>1.<a class="easyazon-link" data-cart="y" data-cloak="n" data-identifier="B075MM5NGM" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20" href="http://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B075MM5NGM&amp;Quantity.1=1&amp;AWSAccessKeyId=AKIAJMWRDQHRDM4AKDMQ&amp;AssociateTag=architecture_lab-20" rel="nofollow" target="_blank">Tombow 61500 Twintone Marker Set</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="B075MM5NGM" data-aawp-product-title="Tombow 61500 Twintone Marker Set Bright 12-Pack Double-Sided Markers for Bold and Precise Writing">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.com/Twintone-12-Pack-Double-Sided-Markers-Precise/dp/B075MM5NGM?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B075MM5NGM" title="Tombow 61500 Twintone Marker Set, Bright, 12-Pack. Double-Sided..." rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/51CVXFhQLlL.jpg" alt="Tombow 61500 Twintone Marker Set, Bright, 12-Pack. Double-Sided..."  />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.com/product-reviews/B075MM5NGM?SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=386001&creativeASIN=B075MM5NGM" title="Reviews on Amazon" rel="nofollow" target="_blank"><span style="width: 80%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/Twintone-12-Pack-Double-Sided-Markers-Precise/dp/B075MM5NGM?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B075MM5NGM" title="Tombow 61500 Twintone Marker Set, Bright, 12-Pack. Double-Sided..." rel="nofollow" target="_blank">
            Tombow 61500 Twintone Marker Set, Bright, 12-Pack. Double-Sided...        </a>
        <div class="aawp-product__description">
            <ul><li>All things you Blue tie dye quilting fat Quarter...</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B075MM5NGM&#038;Quantity.1=1&#038;tag=architecture_lab-20" title="Check Latest Price" target="_blank" rel="nofollow">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Coming from the well known Tombow, this Marker set consists of 12 brush pens of different colors.</span></p>
<p><span style="font-weight: 400;">The best part about this product is that the markers are double sided. That means, you have two top choices. One really fine and thin line, and the other, a broad bullet tip, for bold lines and drawings.</span></p>
<p><span style="font-weight: 400;">Often we&#8217;ve seen that, most brushes will lose their form after several uses. But we&#8217;re glad to see Tombow going with fiber tip brushes.</span></p>
<p><span style="font-weight: 400;">This ensures rigidity and maintains their form factor even after prolonged use.</span></p>
<p><span style="font-weight: 400;">The ink used is a water based ink, and it doesn&#8217;t bleed through your typical paper canvas or sheet. </span></p>
<p><span style="font-weight: 400;">But for every yin, there is a yan.</span></p>
<p><span style="font-weight: 400;">The tips, we felt, we&#8217;re sometimes too strong for the paper, particularly the thicker end. Also, the colors provided don&#8217;t form a wide spectrum.</span></p>
<div class="su-row">
<div class="su-column su-column-size-1-2 box01-main-green-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#009906;border-radius:3px"><div class="su-box-title" style="background-color:#00bf08;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Pros</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Durable tips</span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Two side operation</span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Water based ink</span></li>
</ul>
</div></div>
</div></div>
<div class="su-column su-column-size-1-2 box01-main-red-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#990008;border-radius:3px"><div class="su-box-title" style="background-color:#bf000a;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Cons</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-ban"></i><span style="font-weight: 400;">Too tough on the paper</span></li>
<li><i class="fa fa-ban"></i><span style="font-weight: 400;">Not a wide color gamut</span></li>
</ul>
</div></div>
</div></div>
</div>
<h3><span id="2_Liibot_Watercolor_Brush_Marker_Pens"><b>2. <a class="easyazon-link" data-cart="y" data-cloak="n" data-identifier="B07D3744YS" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20" href="http://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B07D3744YS&amp;Quantity.1=1&amp;AWSAccessKeyId=AKIAJMWRDQHRDM4AKDMQ&amp;AssociateTag=architecture_lab-20" rel="nofollow" target="_blank">Liibot Watercolor Brush Marker Pens</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="B07D3744YS" data-aawp-product-title="Liibot Watercolor Brush Marker Pens 20 Colored Pens Set and 1 Water Coloring Brush with Soft Flexible Tips Color Paint Markers for Painting Drawing Coloring Comic Manga Calligraphy  20 Colors">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.com/Liibot-Watercolor-Coloring-Flexible-Calligraphy/dp/B07D3744YS?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07D3744YS" title="Liibot Watercolor Brush Marker Pens, 20 Colored Pens Set and 1 Water..." rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/51Ec-bJHONL.jpg" alt="Liibot Watercolor Brush Marker Pens, 20 Colored Pens Set and 1 Water..."  />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.com/product-reviews/B07D3744YS?SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=386001&creativeASIN=B07D3744YS" title="Reviews on Amazon" rel="nofollow" target="_blank"><span style="width: 60%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/Liibot-Watercolor-Coloring-Flexible-Calligraphy/dp/B07D3744YS?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07D3744YS" title="Liibot Watercolor Brush Marker Pens, 20 Colored Pens Set and 1 Water..." rel="nofollow" target="_blank">
            Liibot Watercolor Brush Marker Pens, 20 Colored Pens Set and 1 Water...        </a>
        <div class="aawp-product__description">
            <ul><li>【Watercolor Effect】These watercolor brush pens...</li><li>【20 Colored Pens + 1 Water Coloring...</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B07D3744YS&#038;Quantity.1=1&#038;tag=architecture_lab-20" title="Check Latest Price" target="_blank" rel="nofollow">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Coming from Lilbot, who often have the experience to create amazing products, are the Watercolor Brush Marker Pens.</span></p>
<p><span style="font-weight: 400;">We liked the fact that they&#8217;ve provided 20 different colored pens to choose from and draw. There is also one water coloring brush in the set for rich textures.</span></p>
<p><span style="font-weight: 400;">Thankfully, the brushes are made of nylon tips. These nylon tips are very soft and can easily create thin or thick lines when needed.</span></p>
<p><span style="font-weight: 400;">We tried several strokes and textures with the brushes and the tips withstood them all perfectly.</span></p>
<p><span style="font-weight: 400;">Perhaps the USP of the brush pens is their non toxic nature. It is thus extremely safe and suitable for children.</span></p>
<p><span style="font-weight: 400;">Also, the ink itself is washable, which ensures quick removal from all kinds of surfaces.</span></p>
<p><span style="font-weight: 400;">One thing we didn&#8217;t like was the build of the plastic used in pens. It brittle and can break if it gets in the hands of a child.</span></p>
<div class="su-row">
<div class="su-column su-column-size-1-2 box01-main-green-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#009906;border-radius:3px"><div class="su-box-title" style="background-color:#00bf08;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Pros</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Non toxic colors </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Easily washable </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Soft nylon tips </span></li>
</ul>
</div></div>
</div></div>
<div class="su-column su-column-size-1-2 box01-main-red-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#990008;border-radius:3px"><div class="su-box-title" style="background-color:#bf000a;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Cons</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-ban"></i><span style="font-weight: 400;">Brittle plastic used for pens </span></li>
</ul>
</div></div>
</div></div>
</div>
<p><img class="aligncenter size-large wp-image-135901" src="https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brush-pens-for-handlettering-1140x736.jpg" alt="" width="640" height="413" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brush-pens-for-handlettering-1140x736.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brush-pens-for-handlettering-542x350.jpg 542w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brush-pens-for-handlettering-696x449.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brush-pens-for-handlettering-1068x690.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brush-pens-for-handlettering-650x420.jpg 650w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brush-pens-for-handlettering.jpg 1375w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Image via <a class="_3XzpS _1ByhS _4kjHg _1O9Y0 xLon9 _3l__V _1CBrG" href="https://unsplash.com/@rawpixel">rawpixel</a><a class="_3l__V _1CBrG vTCGl _1ByhS _4kjHg" href="https://unsplash.com/@rawpixel">@rawpixel</a></p>
<h3><span id="3_SAYEEC_Dual_Tip_Brush_Pens_Art_Marker"><b>3. <a class="easyazon-link" data-cart="y" data-cloak="n" data-identifier="B0736M6VSB" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20" href="http://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B0736M6VSB&amp;Quantity.1=1&amp;AWSAccessKeyId=AKIAJMWRDQHRDM4AKDMQ&amp;AssociateTag=architecture_lab-20" rel="nofollow" target="_blank">SAYEEC Dual Tip Brush Pens Art Marker</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="B0736M6VSB" data-aawp-product-title="Dual Tip Brush Pens Art Marker,SAYEEC 24 Colors Brush and Fineliner Tip Art Marker Pens Soft Flexible Tip Durable Create Watercolor Effect - Best for Adult Coloring Books/Manga/Comic/Calligraphy">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.com/SAYEEC-Fineliner-Flexible-Durable-Watercolor/dp/B0736M6VSB?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0736M6VSB" title="Dual Tip Brush Pens Art Marker,SAYEEC 24 Colors Brush and Fineliner..." rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/51JK7ekfWAL.jpg" alt="Dual Tip Brush Pens Art Marker,SAYEEC 24 Colors Brush and Fineliner..."  />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.com/product-reviews/B0736M6VSB?SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=386001&creativeASIN=B0736M6VSB" title="Reviews on Amazon" rel="nofollow" target="_blank"><span style="width: 70%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/SAYEEC-Fineliner-Flexible-Durable-Watercolor/dp/B0736M6VSB?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0736M6VSB" title="Dual Tip Brush Pens Art Marker,SAYEEC 24 Colors Brush and Fineliner..." rel="nofollow" target="_blank">
            Dual Tip Brush Pens Art Marker,SAYEEC 24 Colors Brush and Fineliner...        </a>
        <div class="aawp-product__description">
            <ul><li>DUAL TIPS -- 0.8 mm fine tip marker for...</li><li>BRIGHT RICH COLORS -- The SAYEEC BRUSH PENS SET...</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B0736M6VSB&#038;Quantity.1=1&#038;tag=architecture_lab-20" title="Check Latest Price" target="_blank" rel="nofollow">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Sayeec has provided amazing quality of brush marker pens.  The pens from them, just like Tombow that we reviewed, offer a dual tip approach.</span></p>
<p><span style="font-weight: 400;">Finer tip of around 0.8mm on one side, and the thicker 1-2 mm on the other side.  We tried combining different stroke lengths and styles for various textures and sizes, and we&#8217;re never disappointed.</span></p>
<p><span style="font-weight: 400;">The color gamut is pretty wide too. You get all the colors from the spectrum like the primary ones, red, blue and yellow, and also available are the secondary colors like violet, green and orange.</span></p>
<p><span style="font-weight: 400;">The grip of the pens is also very comfortable to the touch. We found it really painless on the fingers to draw with these pens.</span></p>
<p><span style="font-weight: 400;">Like some other products which use acid and potentially toxic chemicals, this one doesn&#8217;t have any such compounds.</span></p>
<p><span style="font-weight: 400;">However, the quality of plastic used feels cheap for the price you pay. And you may also notice some running issues of ink in finer areas of work.</span></p>
<div class="su-row">
<div class="su-column su-column-size-1-2 box01-main-green-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#009906;border-radius:3px"><div class="su-box-title" style="background-color:#00bf08;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Pros</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Dual tips for versatility</span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Non toxic </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Good color range  </span></li>
</ul>
</div></div>
</div></div>
<div class="su-column su-column-size-1-2 box01-main-red-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#990008;border-radius:3px"><div class="su-box-title" style="background-color:#bf000a;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Cons</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-ban"></i> <span style="font-weight: 400;">Ink running issues with thinner tip</span></li>
</ul>
</div></div>
</div></div>
</div>
<h3><span id="4_Sakura_38062_Pigma_Assorted_Colors_Brush_Pen_Set"><b>4. <a class="easyazon-link" data-cart="y" data-cloak="n" data-identifier="B002PNP9L0" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20" href="http://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B002PNP9L0&amp;Quantity.1=1&amp;AWSAccessKeyId=AKIAJMWRDQHRDM4AKDMQ&amp;AssociateTag=architecture_lab-20" rel="nofollow" target="_blank">Sakura 38062 Pigma Assorted Colors Brush Pen Set</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="B002PNP9L0" data-aawp-product-title="Sakura 38062 8-Piece Pigma Assorted Colors Brush Pen Set">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.com/Sakura-38062-8-Piece-Assorted-Colors/dp/B002PNP9L0?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B002PNP9L0" title="Sakura 38062 8-Piece Pigma Assorted Colors Brush Pen Set" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/51iFgL1hM5L.jpg" alt="Sakura 38062 8-Piece Pigma Assorted Colors Brush Pen Set"  />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.com/product-reviews/B002PNP9L0?SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=386001&creativeASIN=B002PNP9L0" title="Reviews on Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/Sakura-38062-8-Piece-Assorted-Colors/dp/B002PNP9L0?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B002PNP9L0" title="Sakura 38062 8-Piece Pigma Assorted Colors Brush Pen Set" rel="nofollow" target="_blank">
            Sakura 38062 8-Piece Pigma Assorted Colors Brush Pen Set        </a>
        <div class="aawp-product__description">
            <ul><li>Pigma brush pen set</li><li>Archival quality ink is chemically stable,...</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B002PNP9L0&#038;Quantity.1=1&#038;tag=architecture_lab-20" title="Check Latest Price" target="_blank" rel="nofollow">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Although the name might sound Japanese, rest assured, this is an all American brand. </span></p>
<p><span style="font-weight: 400;">This is probably our favourite from the lot. Why? Because of the PIGMA ink. </span></p>
<p><span style="font-weight: 400;">PIGMA is a unique technology in ink design invented and patented by Sakura in 1982. This ensures that the ink is waterproof, and doesn&#8217;t smear on the paper.</span></p>
<p><span style="font-weight: 400;">The pigment based ink has huge sized molecules to prevent any leakage into the paper. These ink molecy are much as 100 times the normal dye based ink molecules.</span></p>
<p><span style="font-weight: 400;">And really, the other side of the paper was almost dry and ink free.</span></p>
<p><span style="font-weight: 400;">Also, who would like to see their creations fade away to time? We&#8217;re happy to report that, such is not the case with this ink. </span></p>
<p><span style="font-weight: 400;">Because of its complex molecular structure, the ink takes quite a while longer than standard dye based ink.</span></p>
<p><span style="font-weight: 400;">One thing didn&#8217;t like, was the amount of ink provided. It dried out quickly after few uses.</span></p>
<div class="su-row">
<div class="su-column su-column-size-1-2 box01-main-green-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#009906;border-radius:3px"><div class="su-box-title" style="background-color:#00bf08;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Pros</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Modern ink is better than standard dye ink </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Doesn&#8217;t fade easily </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Waterproof </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Robust and reliable connectivity that will not disappoint </span></li>
</ul>
</div></div>
</div></div>
<div class="su-column su-column-size-1-2 box01-main-red-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#990008;border-radius:3px"><div class="su-box-title" style="background-color:#bf000a;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Cons</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-ban"></i><span style="font-weight: 400;">Cartridges dry quickly</span></li>
<li><i class="fa fa-ban"></i>May bleed sometimes while drawing</li>
</ul>
</div></div>
</div></div>
</div>
<p><img class="aligncenter size-large wp-image-135903" src="https://cdn.architecturelab.net/wp-content/uploads/2018/09/hand-lettering-pen-brushes-1140x876.jpg" alt="" width="640" height="492" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/09/hand-lettering-pen-brushes-1140x876.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/hand-lettering-pen-brushes-455x350.jpg 455w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/hand-lettering-pen-brushes-696x535.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/hand-lettering-pen-brushes-1068x821.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/hand-lettering-pen-brushes-546x420.jpg 546w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/hand-lettering-pen-brushes.jpg 1551w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Image via <a class="_3XzpS _1ByhS _4kjHg _1O9Y0 xLon9 _3l__V _1CBrG" href="https://unsplash.com/@rawpixel">rawpixel</a><a class="_3l__V _1CBrG vTCGl _1ByhS _4kjHg" href="https://unsplash.com/@rawpixel">@rawpixel</a></p>
<h3><span id="5_Artline_Stix_Brush_Markers_Pens_12_Assorted_Cool_Set"><b>5. <a class="easyazon-link" data-cart="y" data-cloak="n" data-identifier="B01M0JHOGK" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20" href="http://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B01M0JHOGK&amp;Quantity.1=1&amp;AWSAccessKeyId=AKIAJMWRDQHRDM4AKDMQ&amp;AssociateTag=architecture_lab-20" rel="nofollow" target="_blank">Artline Stix Brush Markers Pens 12 Assorted Cool Set</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="B01M0JHOGK" data-aawp-product-title="Artline Stix Brush Markers pens 12 Assorted Color Set Calligraphy and Hand-lettering Build and Draw Connecting Markers">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.com/Artline-Stix-Hand-lettering-Build-Draw/dp/B01M0JHOGK?SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01M0JHOGK" title="Artline Stix Brush Markers pens 12 Assorted Color Set, Calligraphy and..." rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/519IbwIF5VL.jpg" alt="Artline Stix Brush Markers pens 12 Assorted Color Set, Calligraphy and..."  />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.com/product-reviews/B01M0JHOGK?SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=386001&creativeASIN=B01M0JHOGK" title="Reviews on Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/Artline-Stix-Hand-lettering-Build-Draw/dp/B01M0JHOGK?SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01M0JHOGK" title="Artline Stix Brush Markers pens 12 Assorted Color Set, Calligraphy and..." rel="nofollow" target="_blank">
            Artline Stix Brush Markers pens 12 Assorted Color Set, Calligraphy and...        </a>
        <div class="aawp-product__description">
            <ul><li>BRUSH TIP- - Flexible brush tip creates beautiful...</li><li>BUILD & DRAW-- Connect like blocks- cross-shape,...</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B01M0JHOGK&#038;Quantity.1=1&#038;tag=architecture_lab-20" title="Check Latest Price" target="_blank" rel="nofollow">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Artline is a famous brand when it comes to delivering art based products at great prices and quality.</span></p>
<p><span style="font-weight: 400;">Artline Stix comes with 12 assorted sets of colors. They connect like blocks of several colors in any way of orientation. We tried cross shaped, vertical, and even lateral or bundled.</span></p>
<p><span style="font-weight: 400;">Your kids, or even the kid in you, will definitely enjoy the myriad options available to choose and draw from.</span></p>
<p><span style="font-weight: 400;">It basically says so on the pack itself, build and draw! </span></p>
<p><span style="font-weight: 400;">The colors provided aren&#8217;t shy of any variety. There are 12 main colors to pick from a wide gamut.</span></p>
<p><span style="font-weight: 400;">Stix are also very safe to be around children. They are non toxic and extremely washable. </span></p>
<p><span style="font-weight: 400;">As we tried our hands at different art forms like calligraphy and hand lettering, to name a few, we&#8217;re impressed by the versatility of this product.</span></p>
<p><span style="font-weight: 400;">One issue we had, was the ‘build and color’ part. Although unique to try, the individual pieces make it easier to lose.</span></p>
<div class="su-row">
<div class="su-column su-column-size-1-2 box01-main-green-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#009906;border-radius:3px"><div class="su-box-title" style="background-color:#00bf08;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Pros</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Non toxic </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Good color options  </span></li>
</ul>
</div></div>
</div></div>
<div class="su-column su-column-size-1-2 box01-main-red-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#990008;border-radius:3px"><div class="su-box-title" style="background-color:#bf000a;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Cons</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-ban"></i><span style="font-weight: 400;">Can be easily lost by children </span></li>
</ul>
</div></div>
</div></div>
</div>
<h3><span id="6_Crayola_546203_40_CT_Brush_Tip_Markers"><b>6. <a class="easyazon-link" data-cart="y" data-cloak="n" data-identifier="B003H8W866" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20" href="http://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B003H8W866&amp;Quantity.1=1&amp;AWSAccessKeyId=AKIAJMWRDQHRDM4AKDMQ&amp;AssociateTag=architecture_lab-20" rel="nofollow" target="_blank">Crayola 546203 40 CT Brush Tip Markers</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="B003H8W866" data-aawp-product-title="Crayola 546203 40 Ct Brush Tip Markers">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.com/Crayola-546203-Brush-Tip-Markers/dp/B003H8W866?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B003H8W866" title="Crayola 546203 40 Ct Brush Tip Markers" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/51FWm4t4tRL.jpg" alt="Crayola 546203 40 Ct Brush Tip Markers"  />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.com/product-reviews/B003H8W866?SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=386001&creativeASIN=B003H8W866" title="Reviews on Amazon" rel="nofollow" target="_blank"><span style="width: 80%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/Crayola-546203-Brush-Tip-Markers/dp/B003H8W866?psc=1&SubscriptionId=AKIAJMWRDQHRDM4AKDMQ&tag=architecture_lab-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B003H8W866" title="Crayola 546203 40 Ct Brush Tip Markers" rel="nofollow" target="_blank">
            Crayola 546203 40 Ct Brush Tip Markers        </a>
        <div class="aawp-product__description">
            <ul><li>Unique pen enclosure delivers paint with no...</li><li>Won't drip or spill</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/gp/aws/cart/add.html?ASIN.1=B003H8W866&#038;Quantity.1=1&#038;tag=architecture_lab-20" title="Check Latest Price" target="_blank" rel="nofollow">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Crayola is perhaps one brand that probably we all have used in our childhood days. </span></p>
<p><span style="font-weight: 400;">And manufactured by the very same, the packet includes 40 non toxic brushes and tip markers. </span></p>
<p><span style="font-weight: 400;">The paint enclosure developed by Crayola is unique too. It delivers paint with no squeezing required whatsoever. The ink itself is washable and can easily come off of any fabric.</span></p>
<p><span style="font-weight: 400;">Unlike some other brands in the same price range, this one from Crayola doesn&#8217;t spill or leak, and that is thanks to the great design and build.</span></p>
<p><span style="font-weight: 400;">In our opinion, Crayola offered the best build of all the brush pens we tested.</span></p>
<p><span style="font-weight: 400;">And you don&#8217;t need to worry about the color either. At 40 different colors, the gamut is wide open for exploration.</span></p>
<p><span style="font-weight: 400;">However, do keep in mind, the cartridge dries quickly. And sometimes, the colors are too eager to appear on paper.</span></p>
<div class="su-row">
<div class="su-column su-column-size-1-2 box01-main-green-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#009906;border-radius:3px"><div class="su-box-title" style="background-color:#00bf08;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Pros</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Best build amongst the many </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Wide color options </span></li>
<li><i class="fa fa-check"></i><span style="font-weight: 400;">Good for the price  </span></li>
</ul>
</div></div>
</div></div>
<div class="su-column su-column-size-1-2 box01-main-red-box"><div class="su-column-inner su-clearfix">
<div class="su-box su-box-style-default" style="border-color:#990008;border-radius:3px"><div class="su-box-title" style="background-color:#bf000a;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Cons</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<ul>
<li><i class="fa fa-ban"></i><span style="font-weight: 400;">I</span><span style="font-weight: 400;">nk can flow too much too quick sometimes </span></li>
<li><i class="fa fa-ban"></i><span style="font-weight: 400;">Cartridge dries quickly</span></li>
</ul>
</div></div>
</div></div>
</div>
<p><img class="aligncenter size-full wp-image-135905" src="https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brushes-pen-for-caligraphy.jpg" alt="" width="335" height="500" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brushes-pen-for-caligraphy.jpg 335w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brushes-pen-for-caligraphy-235x350.jpg 235w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-brushes-pen-for-caligraphy-281x420.jpg 281w" sizes="(max-width: 335px) 100vw, 335px" /></p>
<p>Image via <a class="_3XzpS _1ByhS _4kjHg _1O9Y0 xLon9 _3l__V _1CBrG" href="https://unsplash.com/@helloimnik">Hello I&#8217;m Nik</a><a class="_3l__V _1CBrG vTCGl _1ByhS _4kjHg" href="https://unsplash.com/@helloimnik">@helloimnik</a></p>
<h3><span id="Things_to_Keep_in_Mind_While_Selecting_a_Brush_Pen"><b>Things to Keep in Mind While Selecting a Brush Pen</b></span></h3>
<p><span style="font-weight: 400;">We recommend that you buy non toxic ink brush pens. For you don&#8217;t know, when you aren&#8217;t watching, your kids might just be too eager to taste the shiny and fragrant piece of plastic.</span></p>
<p><span style="font-weight: 400;">Also, always look for washable ink pens. Of course, a paper doesn&#8217;t require you to wash it, but what happens when your toddlers decide to take the wall on a colorful spin? </span></p>
<p><span style="font-weight: 400;">It is in exactly those kinds of situations, that washability comes to your aid.</span></p>
<p><span style="font-weight: 400;">Always look for pens which have a wide color gamut to choose from. A minimum of 20 is our honest recommendation.</span></p>
<p><span style="font-weight: 400;">One last thing to keep in mind, is the build quality of the pens. You wouldn&#8217;t want the pens to run out of ink when in use, or just break off at the first fall, right?</span></p>
<p><span style="font-weight: 400;">So make sure the quality is top notch. It is easy to decipher so too. Look for pens made of fibre or hard plastics.</span></p>
<h4><span id="To_conclude"><b>To conclude</b></span></h4>
<p><span style="font-weight: 400;">We hope we were of help today. These six products have been tested and verified by us rigorously. So even if you choose one over the other, the upsides outweigh the downside.</span></p>
<p><span style="font-weight: 400;">Finally, just keep our guide in mind, as to how to choose the best pens and what to consider while buying. We&#8217;re sure there is little chances of your purchase going wrong.</span></p>
<p><span style="font-weight: 400;">So pick according to your need and enjoy with your children!</span></p>
<p><span style="font-weight: 400;">Till next time.</span></p>
<p><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" data-pin-height="128"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_28.png" /></a></p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.architecturelab.net/keyword/best-brush-pens-for-calligraphy/">Best Brush Pens for Calligraphy</a></li><li><a href="https://www.architecturelab.net/keyword/best-brush-pens-for-hand-lettering/">Best Brush Pens for Hand Lettering</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.architecturelab.net%2Fbest-brush-pens-for-hand-lettering-and-calligraphy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=6+of+the+Best+Brush+Pens+for+Hand+Lettering+%26+Calligraphy&url=https%3A%2F%2Fwww.architecturelab.net%2Fbest-brush-pens-for-hand-lettering-and-calligraphy%2F&via=Architecture+Lab"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/&amp;media=https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg&description=6+of+the+Best+Brush+Pens+for+Hand+Lettering+%26+Calligraphy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=6+of+the+Best+Brush+Pens+for+Hand+Lettering+%26+Calligraphy%20-%20https%3A%2F%2Fwww.architecturelab.net%2Fbest-brush-pens-for-hand-lettering-and-calligraphy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.architecturelab.net/best-rapidograph-pens/">Simply the Best Rapidograph Pens to Use Today | 2018</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.architecturelab.net/best-paint-sprayers-for-chalk-paint/">The 7 Best Paint Sprayers for Chalk Paint in 2018</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.architecturelab.net/author/sudarshan/">Sudarshan Kar</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sudarshan Kar"></span><meta itemprop="datePublished" content="2018-09-28T14:30:50+00:00"><meta itemprop="dateModified" content="2018-09-28T14:30:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.architecturelab.net/best-brush-pens-for-hand-lettering-and-calligraphy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"></span><meta itemprop="name" content="Architecture Lab"></span><meta itemprop="headline " content="6 of the Best Brush Pens for Hand Lettering &amp; Calligraphy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.architecturelab.net/wp-content/uploads/2018/09/6-of-the-Best-Brush-Pens-for-Hand-Lettering-in-2018.jpg"><meta itemprop="width" content="1496"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    		<!-- Taboola START -->
		<div id="taboola-sponsored"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'sc-architecturelab',
			container: 'taboola-sponsored',
			placement: 'sponsored',
			target_type: 'mix',
			tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_architecturelab'
		  });
		</script>
		<!-- Taboola END -->
		<div class="td_block_wrap td_block_related_posts td_uid_4_5bb76061c1277_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bb76061c1277" ><script>var block_td_uid_4_5bb76061c1277 = new tdBlock();
block_td_uid_4_5bb76061c1277.id = "td_uid_4_5bb76061c1277";
block_td_uid_4_5bb76061c1277.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5bb76061c1277_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bb76061c1277_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":135777,"live_filter_cur_post_author":"33331","block_template_id":""}';
block_td_uid_4_5bb76061c1277.td_column_number = "3";
block_td_uid_4_5bb76061c1277.block_type = "td_block_related_posts";
block_td_uid_4_5bb76061c1277.post_count = "3";
block_td_uid_4_5bb76061c1277.found_posts = "43";
block_td_uid_4_5bb76061c1277.header_color = "";
block_td_uid_4_5bb76061c1277.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bb76061c1277.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_4_5bb76061c1277);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5bb76061c3936" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5bb76061c1277" href="#">RELATED ARTICLES</a><a id="td_uid_6_5bb76061c3972" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5bb76061c1277" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5bb76061c1277 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/best-paint-sprayers-for-chalk-paint/" rel="bookmark" title="The 7 Best Paint Sprayers for Chalk Paint in 2018"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2018/09/Best-Paint-Sprayers-for-Chalk-Paint-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/09/Best-Paint-Sprayers-for-Chalk-Paint-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/Best-Paint-Sprayers-for-Chalk-Paint-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The 7 Best Paint Sprayers for Chalk Paint in 2018"/></a></div>                <a href="https://www.architecturelab.net/categories/reviews/" class="td-post-category">Reviews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/best-paint-sprayers-for-chalk-paint/" rel="bookmark" title="The 7 Best Paint Sprayers for Chalk Paint in 2018">The 7 Best Paint Sprayers for Chalk Paint in 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/best-rapidograph-pens/" rel="bookmark" title="Simply the Best Rapidograph Pens to Use Today | 2018"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-rapidograph-pens-1-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-rapidograph-pens-1-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2018/09/best-rapidograph-pens-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Simply the Best Rapidograph Pens to Use Today | 2018"/></a></div>                <a href="https://www.architecturelab.net/categories/reviews/" class="td-post-category">Reviews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/best-rapidograph-pens/" rel="bookmark" title="Simply the Best Rapidograph Pens to Use Today | 2018">Simply the Best Rapidograph Pens to Use Today | 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/best-desk-for-artists/" rel="bookmark" title="10 of the Best Desk for Artists Today, Read or Miss Out !"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2018/07/photo-1527112281489-541791d096d9-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/07/photo-1527112281489-541791d096d9-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2018/07/photo-1527112281489-541791d096d9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="best desk for artists" title="10 of the Best Desk for Artists Today, Read or Miss Out !"/></a></div>                <a href="https://www.architecturelab.net/categories/reviews/" class="td-post-category">Reviews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/best-desk-for-artists/" rel="bookmark" title="10 of the Best Desk for Artists Today, Read or Miss Out !">10 of the Best Desk for Artists Today, Read or Miss Out !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bb76061c1277" data-td_block_id="td_uid_4_5bb76061c1277"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bb76061c1277" data-td_block_id="td_uid_4_5bb76061c1277"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/best-brush-pens-for-hand-lettering-and-calligraphy/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.architecturelab.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='135777' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="deafb46a45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-196452976" class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Architecture Lab 300x600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="5888796714"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-131763" method="post" data-id="131763" data-name="" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1538744417" /><input type="hidden" name="_mc4wp_form_id" value="131763" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5bb76061c5a82_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_7_5bb76061c5a82_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_7_5bb76061c5a82_rand .td-pulldown-filter-link:hover,
            body .td_uid_7_5bb76061c5a82_rand .td-subcat-item a:hover,
            body .td_uid_7_5bb76061c5a82_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_7_5bb76061c5a82_rand .td_quote_on_blocks,
            body .td_uid_7_5bb76061c5a82_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_7_5bb76061c5a82_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_7_5bb76061c5a82_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_7_5bb76061c5a82_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_7_5bb76061c5a82_rand .td-next-prev-wrap a:hover,
            body .td_uid_7_5bb76061c5a82_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_7_5bb76061c5a82_rand .block-title > *,
            body .td_uid_7_5bb76061c5a82_rand .td-trending-now-title,
            body .td_uid_7_5bb76061c5a82_rand .td-read-more a,
            body .td_uid_7_5bb76061c5a82_rand .td-weather-information:before,
            body .td_uid_7_5bb76061c5a82_rand .td-weather-week:before,
            body .td_uid_7_5bb76061c5a82_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_7_5bb76061c5a82_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_7_5bb76061c5a82_rand .td-post-category,
            body .td_uid_7_5bb76061c5a82_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_7_5bb76061c5a82_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_7_5bb76061c5a82_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_7_5bb76061c5a82_rand .block-title > *,
            body .td_uid_7_5bb76061c5a82_rand .td-trending-now-title {
                color:  ;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Follow Us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">634,225</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/architecturelab"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,120</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/architecturelab#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">79,771</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/architecturelab"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_5bb76061d22d1_rand td-pb-border-top td_block_template_1"  id="td_block_text_with_title_widget-4" data-td-block-uid="td_uid_8_5bb76061d22d1" ><h4 class="block-title"><span class="td-pulldown-size">Block title</span></h4><div class="td_mod_wrap">
<script id="mNCC" language="javascript">
medianet_width = "300";
medianet_height = "300";
medianet_crid = "107215350";
medianet_versionId = "3111299";
</script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU2T87XN"></script></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_10_5bb76061d25e7_rand td-pb-border-top td_block_template_1 td-column-1"  id="td_block_18_widget-4" data-td-block-uid="td_uid_10_5bb76061d25e7" >
<style>
body .td_uid_10_5bb76061d25e7_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_5bb76061d25e7_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_5bb76061d25e7_rand .td-subcat-item a:hover,
            body .td_uid_10_5bb76061d25e7_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_5bb76061d25e7_rand .td_quote_on_blocks,
            body .td_uid_10_5bb76061d25e7_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_5bb76061d25e7_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_5bb76061d25e7_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_5bb76061d25e7_rand .td-instagram-user a {
                color:  #026cb6;
            }

            body .td_uid_10_5bb76061d25e7_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_5bb76061d25e7_rand .td-load-more-wrap a:hover {
                background-color:  #026cb6;
                border-color:  #026cb6;
            }

            body .td_uid_10_5bb76061d25e7_rand .block-title > *,
            body .td_uid_10_5bb76061d25e7_rand .td-trending-now-title,
            body .td_uid_10_5bb76061d25e7_rand .td-read-more a,
            body .td_uid_10_5bb76061d25e7_rand .td-weather-information:before,
            body .td_uid_10_5bb76061d25e7_rand .td-weather-week:before,
            body .td_uid_10_5bb76061d25e7_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_5bb76061d25e7_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_5bb76061d25e7_rand .td-post-category,
            body .td_uid_10_5bb76061d25e7_rand .td-post-category:hover {
                background-color:  #026cb6;
            }
            body .td-footer-wrapper .td_uid_10_5bb76061d25e7_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_5bb76061d25e7_rand .block-title {
                border-color:  #026cb6;
            }

            
            body .td_uid_10_5bb76061d25e7_rand .block-title > *,
            body .td_uid_10_5bb76061d25e7_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_10_5bb76061d25e7 = new tdBlock();
block_td_uid_10_5bb76061d25e7.id = "td_uid_10_5bb76061d25e7";
block_td_uid_10_5bb76061d25e7.atts = '{"limit":"10","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":" #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5bb76061d25e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5bb76061d25e7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5bb76061d25e7.td_column_number = "1";
block_td_uid_10_5bb76061d25e7.block_type = "td_block_18";
block_td_uid_10_5bb76061d25e7.post_count = "10";
block_td_uid_10_5bb76061d25e7.found_posts = "5719";
block_td_uid_10_5bb76061d25e7.header_color = " #026cb6";
block_td_uid_10_5bb76061d25e7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bb76061d25e7.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_10_5bb76061d25e7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_10_5bb76061d25e7 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/pop-up-shipping-container-court-considered-in-act/" rel="bookmark" title="Pop-up shipping container court considered in ACT"><img width="581" height="385" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/07/pop-ip.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/07/pop-ip.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2015/07/pop-ip-528x350.jpg 528w" sizes="(max-width: 581px) 100vw, 581px" alt="Pop-up shipping container court considered in ACT" title="Pop-up shipping container court considered in ACT"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/pop-up-shipping-container-court-considered-in-act/" rel="bookmark" title="Pop-up shipping container court considered in ACT">Pop-up shipping container court considered in ACT</a></h3>                    <a href="https://www.architecturelab.net/categories/new/" class="td-post-category">News</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-04T18:31:37+00:00" >July 4, 2015</time></span>                        <div class="td-module-comments"><a href="https://www.architecturelab.net/pop-up-shipping-container-court-considered-in-act/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/home-improvements-safety-mind/" rel="bookmark" title="Home Improvements With Safety In Mind"><img width="80" height="53" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2017/01/8075168117_bc0a4e0139_k.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2017/01/8075168117_bc0a4e0139_k.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2017/01/8075168117_bc0a4e0139_k-528x350.jpg 528w, https://cdn.architecturelab.net/wp-content/uploads/2017/01/8075168117_bc0a4e0139_k-680x450.jpg 680w" sizes="(max-width: 80px) 100vw, 80px" alt="Home Improvements With Safety In Mind" title="Home Improvements With Safety In Mind"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/home-improvements-safety-mind/" rel="bookmark" title="Home Improvements With Safety In Mind">Home Improvements With Safety In Mind</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category">Architecture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T09:56:07+00:00" >January 4, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/zaha-hadids-wangjing-soho-wins-zhan-tianyou-award-engineering/" rel="bookmark" title="Zaha Hadid&#8217;s Wangjing Soho wins Zhan Tianyou Award for engineering"><img width="80" height="60" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2017/03/ZHA_WangjingSOHO-80x60.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2017/03/ZHA_WangjingSOHO-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2017/03/ZHA_WangjingSOHO-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Wangjing Soho by Zaha Hadid Architects" title="Zaha Hadid&#8217;s Wangjing Soho wins Zhan Tianyou Award for engineering"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/zaha-hadids-wangjing-soho-wins-zhan-tianyou-award-engineering/" rel="bookmark" title="Zaha Hadid&#8217;s Wangjing Soho wins Zhan Tianyou Award for engineering">Zaha Hadid&#8217;s Wangjing Soho wins Zhan Tianyou Award for engineering</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T11:30:41+00:00" >March 20, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/why-russia-has-the-worlds-most-beautiful-bus-stops/" rel="bookmark" title="Why Russia has the world&#8217;s most beautiful bus stops"><img width="80" height="48" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/09/soviet-bus.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/09/soviet-bus.jpg 750w, https://cdn.architecturelab.net/wp-content/uploads/2015/09/soviet-bus-583x350.jpg 583w, https://cdn.architecturelab.net/wp-content/uploads/2015/09/soviet-bus-250x150.jpg 250w, https://cdn.architecturelab.net/wp-content/uploads/2015/09/soviet-bus-140x84.jpg 140w" sizes="(max-width: 80px) 100vw, 80px" alt="Why Russia has the world&#039;s most beautiful bus stops" title="Why Russia has the world&#8217;s most beautiful bus stops"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/why-russia-has-the-worlds-most-beautiful-bus-stops/" rel="bookmark" title="Why Russia has the world&#8217;s most beautiful bus stops">Why Russia has the world&#8217;s most beautiful bus stops</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category">Architecture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-03T12:26:14+00:00" >September 3, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/doug-aitkens-mirage-funhouse-mirror-age-social-media/" rel="bookmark" title="Doug Aitken&#8217;s &#8216;Mirage&#8217;: a funhouse mirror for the age of social media"><img width="80" height="60" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2017/04/mirage-80x60.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2017/04/mirage-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2017/04/mirage-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Doug Aitken&#039;s &#039;Mirage&#039;: a funhouse mirror for the age of social media" title="Doug Aitken&#8217;s &#8216;Mirage&#8217;: a funhouse mirror for the age of social media"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/doug-aitkens-mirage-funhouse-mirror-age-social-media/" rel="bookmark" title="Doug Aitken&#8217;s &#8216;Mirage&#8217;: a funhouse mirror for the age of social media">Doug Aitken&#8217;s &#8216;Mirage&#8217;: a funhouse mirror for the age of social media</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category">Architecture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-06T09:20:14+00:00" >April 6, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/volu-by-zaha-hadid/" rel="bookmark" title="VOLU by Zaha Hadid"><img width="80" height="58" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/12/volu-zaha.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/12/volu-zaha.jpg 584w, https://cdn.architecturelab.net/wp-content/uploads/2015/12/volu-zaha-210x154.jpg 210w, https://cdn.architecturelab.net/wp-content/uploads/2015/12/volu-zaha-486x350.jpg 486w" sizes="(max-width: 80px) 100vw, 80px" alt="VOLU by Zaha Hadid" title="VOLU by Zaha Hadid"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/volu-by-zaha-hadid/" rel="bookmark" title="VOLU by Zaha Hadid">VOLU by Zaha Hadid</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/videos-and-interviews/" class="td-post-category">Videos &amp; Interviews</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-09T14:52:38+00:00" >December 9, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/frei-otto-receives-the-2015-pritzker-architecture-prize/" rel="bookmark" title="Frei Otto Receives the 2015 Pritzker Architecture Prize"><img width="80" height="45" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/03/Frei-Otto-Official-Portrait.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/03/Frei-Otto-Official-Portrait.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2015/03/Frei-Otto-Official-Portrait-622x350.jpg 622w" sizes="(max-width: 80px) 100vw, 80px" alt="Frei Otto Receives the 2015 Pritzker Architecture Prize" title="Frei Otto Receives the 2015 Pritzker Architecture Prize"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/frei-otto-receives-the-2015-pritzker-architecture-prize/" rel="bookmark" title="Frei Otto Receives the 2015 Pritzker Architecture Prize">Frei Otto Receives the 2015 Pritzker Architecture Prize</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-11T10:23:26+00:00" >March 11, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/alexandrias-washington-masonic-memorial-named-a-national-landmark/" rel="bookmark" title="Alexandria’s Washington Masonic Memorial named a national landmark"><img width="80" height="53" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/08/merlin-alex.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/08/merlin-alex.jpg 690w, https://cdn.architecturelab.net/wp-content/uploads/2015/08/merlin-alex-527x350.jpg 527w" sizes="(max-width: 80px) 100vw, 80px" alt="Alexandria’s Washington Masonic Memorial named a national landmark" title="Alexandria’s Washington Masonic Memorial named a national landmark"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/alexandrias-washington-masonic-memorial-named-a-national-landmark/" rel="bookmark" title="Alexandria’s Washington Masonic Memorial named a national landmark">Alexandria’s Washington Masonic Memorial named a national landmark</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-11T08:04:08+00:00" >August 11, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/huge-arts-district-development-along-l-river-races-approval/" rel="bookmark" title="Huge Arts District development along L.A. River races for approval"><img width="80" height="45" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2016/12/la-chawthorne-1481403061-snap-photo.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2016/12/la-chawthorne-1481403061-snap-photo.jpg 850w, https://cdn.architecturelab.net/wp-content/uploads/2016/12/la-chawthorne-1481403061-snap-photo-622x350.jpg 622w" sizes="(max-width: 80px) 100vw, 80px" alt="Huge Arts District development along L.A. River races for approval" title="Huge Arts District development along L.A. River races for approval"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/huge-arts-district-development-along-l-river-races-approval/" rel="bookmark" title="Huge Arts District development along L.A. River races for approval">Huge Arts District development along L.A. River races for approval</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-13T20:00:12+00:00" >December 13, 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/power-sticker-shock/" rel="bookmark" title="The Power of Sticker Shock"><img width="62" height="60" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/02/sticker-house.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/02/sticker-house.jpg 650w, https://cdn.architecturelab.net/wp-content/uploads/2014/02/sticker-house-361x350.jpg 361w, https://cdn.architecturelab.net/wp-content/uploads/2014/02/sticker-house-588x570.jpg 588w" sizes="(max-width: 62px) 100vw, 62px" alt="The Power of Sticker Shock" title="The Power of Sticker Shock"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/power-sticker-shock/" rel="bookmark" title="The Power of Sticker Shock">The Power of Sticker Shock</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category">Architecture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-22T22:00:42+00:00" >February 22, 2014</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_11_5bb76061e12b8_rand td-pb-border-top td_block_template_1"  id="td_block_slide_widget-3" data-td-block-uid="td_uid_11_5bb76061e12b8" >
<style>
body .td_uid_11_5bb76061e12b8_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_11_5bb76061e12b8_rand .td-pulldown-filter-link:hover,
            body .td_uid_11_5bb76061e12b8_rand .td-subcat-item a:hover,
            body .td_uid_11_5bb76061e12b8_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_11_5bb76061e12b8_rand .td_quote_on_blocks,
            body .td_uid_11_5bb76061e12b8_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_11_5bb76061e12b8_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_11_5bb76061e12b8_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_11_5bb76061e12b8_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_11_5bb76061e12b8_rand .td-next-prev-wrap a:hover,
            body .td_uid_11_5bb76061e12b8_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_11_5bb76061e12b8_rand .block-title > *,
            body .td_uid_11_5bb76061e12b8_rand .td-trending-now-title,
            body .td_uid_11_5bb76061e12b8_rand .td-read-more a,
            body .td_uid_11_5bb76061e12b8_rand .td-weather-information:before,
            body .td_uid_11_5bb76061e12b8_rand .td-weather-week:before,
            body .td_uid_11_5bb76061e12b8_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_11_5bb76061e12b8_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_11_5bb76061e12b8_rand .td-post-category,
            body .td_uid_11_5bb76061e12b8_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_11_5bb76061e12b8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_11_5bb76061e12b8_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_11_5bb76061e12b8_rand .block-title > *,
            body .td_uid_11_5bb76061e12b8_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_11_5bb76061e12b8 = new tdBlock();
block_td_uid_11_5bb76061e12b8.id = "td_uid_11_5bb76061e12b8";
block_td_uid_11_5bb76061e12b8.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"Videos We Like","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"  #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5bb76061e12b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5bb76061e12b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5bb76061e12b8.td_column_number = "1";
block_td_uid_11_5bb76061e12b8.block_type = "td_block_slide";
block_td_uid_11_5bb76061e12b8.post_count = "5";
block_td_uid_11_5bb76061e12b8.found_posts = "478";
block_td_uid_11_5bb76061e12b8.header_color = "  #026cb6";
block_td_uid_11_5bb76061e12b8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bb76061e12b8.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_11_5bb76061e12b8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Videos We Like</span></h4></div><div id=td_uid_11_5bb76061e12b8 class="td_block_inner"><div id="td_uid_12_5bb76061e2e27" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_12_5bb76061e2e27_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/ted-talks-chris-downey-design-blind-mind/" rel="bookmark" title="Chris Downey: Design with the blind in mind"><img width="324" height="225" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2013/11/Chris-Downey-bio.jpg" alt="Chris Downey: Design with the blind in mind" title="Chris Downey: Design with the blind in mind"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/ted-talks-chris-downey-design-blind-mind/" rel="bookmark" title="Chris Downey: Design with the blind in mind">Chris Downey: Design with the blind in mind</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-20T17:00:10+00:00" >November 20, 2013</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/ted-talks-chris-downey-design-blind-mind/#respond">0</a></div></div></div></div><div id="td_uid_12_5bb76061e2e27_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/bug-responsive-structure-najjar-najjar-architects/" rel="bookmark" title="The BUG, responsive structure by Najjar &#038; Najjar Architects"><img width="324" height="230" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/03/the_bug.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/03/the_bug.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2014/03/the_bug-494x350.jpg 494w, https://cdn.architecturelab.net/wp-content/uploads/2014/03/the_bug-805x570.jpg 805w" sizes="(max-width: 324px) 100vw, 324px" alt="The BUG, responsive structure by Najjar &amp; Najjar Architects" title="The BUG, responsive structure by Najjar &#038; Najjar Architects"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/bug-responsive-structure-najjar-najjar-architects/" rel="bookmark" title="The BUG, responsive structure by Najjar &#038; Najjar Architects">The BUG, responsive structure by Najjar &#038; Najjar Architects</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-26T14:00:45+00:00" >March 26, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/bug-responsive-structure-najjar-najjar-architects/#respond">0</a></div></div></div></div><div id="td_uid_12_5bb76061e2e27_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/the-aylesbury-estate/" rel="bookmark" title="The Aylesbury Estate"><img width="324" height="400" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2016/12/610715831-324x400.jpg" alt="" title="The Aylesbury Estate"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/the-aylesbury-estate/" rel="bookmark" title="The Aylesbury Estate">The Aylesbury Estate</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T11:30:26+00:00" >December 16, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/the-aylesbury-estate/#respond">0</a></div></div></div></div><div id="td_uid_12_5bb76061e2e27_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/old-sixth-street-viaduct-time-lapse/" rel="bookmark" title="The Old Sixth Street Viaduct Time-Lapse"><img width="324" height="400" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2016/08/559140723-324x400.jpg" alt="" title="The Old Sixth Street Viaduct Time-Lapse"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/old-sixth-street-viaduct-time-lapse/" rel="bookmark" title="The Old Sixth Street Viaduct Time-Lapse">The Old Sixth Street Viaduct Time-Lapse</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-21T17:02:29+00:00" >August 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/old-sixth-street-viaduct-time-lapse/#respond">0</a></div></div></div></div><div id="td_uid_12_5bb76061e2e27_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/iran-the-embargoed-hotel/" rel="bookmark" title="Iran: The Embargoed Hotel"><img width="324" height="200" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/04/iran-hotel.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/04/iran-hotel.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2015/04/iran-hotel-566x350.jpg 566w" sizes="(max-width: 324px) 100vw, 324px" alt="Iran: The Embargoed Hotel" title="Iran: The Embargoed Hotel"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/iran-the-embargoed-hotel/" rel="bookmark" title="Iran: The Embargoed Hotel">Iran: The Embargoed Hotel</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-20T07:46:21+00:00" >April 20, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/iran-the-embargoed-hotel/#comments">1</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside id="text-196452975" class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://homesthetics.net/diy-projects/"><img class="alignnone" style="width: 330px; height: 180px;" src="https://homesthetics.net/wp-content/uploads/2016/06/111-Worlds-Most-Loved-DIY-Projects.jpg" alt="the do it yourself projects collection on homesthetics" width="1200" height="675" /></a><br />
<a href="https://homesthetics.net/easy-and-cool-things-draw-collection-colorful-journey/"></p>
<p></a><a href="https://homesthetics.net/colorful_journey/"><img class="alignnone" style="width: 330px; height: 462px;" src="https://homesthetics.net/wp-content/uploads/2016/11/Capture.jpg" alt="super easy and cool things to draw collection" width="307" height="462" /></a><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Architecture Lab Rceptiv --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-8051523971403565" data-ad-slot="8742190768" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div id="reper-fixed-widget"></div>
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.architecturelab.net/"><img class="td-retina-data" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-272x90.png" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-544x180.png" alt="Architecture Lab" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><b>ARCHITECTURELAB.net</b> is a passion driven community of people specialized in art, architecture and design that feeds the world the most extraordinary projects brought forward by professionals around the globe.
<br>
We invite you to contribute to this extraordinary endeavor with you own design,feel free to submit your ideas.<div class="footer-email-wrap">Contact us: <a href="mailto:architecturelab2017@gmail.com">architecturelab2017@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48744"><a href="https://www.architecturelab.net/about/">About</a></li>
<li id="menu-item-48742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48742"><a href="https://www.architecturelab.net/contact/">Contact</a></li>
<li id="menu-item-48743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48743"><a href="https://www.architecturelab.net/advertise/">Advertise</a></li>
<li id="menu-item-48741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48741"><a href="https://www.architecturelab.net/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 · ARCHITECTURE LAB · Copyright of photos belong to photographer/office mentioned.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
 <div class="test-footer" style="display:none;">

                                  <div class="footer-bottom-add" >
									<button class="adthrive-close">×</button>
                                

								<div class="td-container">
								<div class="td-pb-row">
								 <div class="td-pb-span8 td-main-content">
                                 <aside id="custom_html-3" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Architecture Lab Leaderboard -->
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-8051523971403565" data-ad-slot="2604157823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});

</script></div></aside>
</div>
<div class="td-pb-span4 td-main-sidebar">

</div>
</div>
</div>
 </div></div>


<script>
jQuery(document).ready(function(){
     jQuery(".adthrive-close").click(function(){
        jQuery(".footer-bottom-add").toggleClass("footer-bottom-add-active");
    });
//jQuery(".footer-bottom-add").hide();
          // Show the div after 5s
// jQuery(".footer-bottom-add").delay(10000).fadeIn(100);


});

</script>



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/best-nikon-lenses-for-architectural-photography/" rel="bookmark" title="7 Best Nikon Lenses for Architectural Photography in 2018"><img width="324" height="160" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2018/04/best-nikon-lenses-for-architectural-photography-1-324x160.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/04/best-nikon-lenses-for-architectural-photography-1-324x160.jpg 324w, https://cdn.architecturelab.net/wp-content/uploads/2018/04/best-nikon-lenses-for-architectural-photography-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="7 Best Nikon Lenses for Architectural Photography in 2018"/></a></div>                <a href="https://www.architecturelab.net/categories/reviews/" class="td-post-category">Reviews</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/best-nikon-lenses-for-architectural-photography/" rel="bookmark" title="7 Best Nikon Lenses for Architectural Photography in 2018">7 Best Nikon Lenses for Architectural Photography in 2018</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T18:59:03+00:00" >April 16, 2018</time></span>                <div class="td-module-comments"><a href="https://www.architecturelab.net/best-nikon-lenses-for-architectural-photography/#comments">12</a></div>            </div>


            <div class="td-excerpt">
                Compared to landscapes and portraits, architectural photography is something that needs more of a keen eye.

You’ll have to capture nuances that laymen won’t see...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5bb76061e824d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Colored Boxes
---------------------------------------------------------------------------------------------------- */
.content-box-blue,
.content-box-gray,
.content-box-green,
.content-box-purple,
.content-box-red,
.content-box-yellow {
    margin: 0 0 15px;
    overflow: hidden;
    padding: 10px;
}
 
.content-box-blue {
    background-color: #d8ecf7;
    border: 1px solid #afcde3;
}
 
.content-box-gray {
    background-color: #e2e2e2;
    border: 1px solid #bdbdbd;
}
 
.content-box-green {
    background-color: #d9edc2;
    border: 1px solid #b2ce96;
}
 
.content-box-purple {
    background-color: #e2e2f9;
    border: 1px solid #bebde9;
}
 
.content-box-red {
    background-color: #f9dbdb;
    border: 1px solid #e9b3b3;
}
 
.content-box-yellow {
    background-color: #fef5c4;
    border: 1px solid #fadf98;
}

.td-page-content blockquote p, 
.td-post-content blockquote p, 
.wpb_text_column blockquote p, 
.td_block_text_with_title blockquote p, 
.bbpress blockquote p, 
.woocommerce #tab-description blockquote p, 
.mce-content-body blockquote p, 
.comment-content blockquote p {
    text-align:left;
}
.td-post-content p img[class*="wp-image-"] {
    width: 100% !important;
    height: auto !important;
}
</style>

<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='su-shortcodes-css'  href='https://cdn.architecturelab.net/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.0.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.architecturelab.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.architecturelab.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};
var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php"};
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/localization/links/resources/links.js?ver=4.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":50,"margin_bottom":0,"stop_id":"reper-fixed-widget","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["text-196452975"]}];
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":50,"margin_bottom":0,"stop_id":"reper-fixed-widget","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["text-196452975"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.7'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_12_5bb76061e2e27").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_12_5bb76061e2e27 .prevButton"),
        navNextSelector: jQuery("#td_uid_12_5bb76061e2e27 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.architecturelab.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.architecturelab.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	
</body>
</html>