<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ODA New York Tapped for Rotterdam&#039;s Historical Postkantoor - Architecture Lab</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.architecturelab.net/xmlrpc.php" />
    <meta property="og:image" content="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg" /><link rel="icon" type="image/png" href="https://cdn.architecturelab.net/wp-content/uploads/2015/02/logo_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/" />
<link rel="publisher" href="https://plus.google.com/+ArchitecturelabNet"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ODA New York Tapped for Rotterdam&#039;s Historical Postkantoor - Architecture Lab" />
<meta property="og:description" content="Post, An Icon, Reopens January 30, 2019 (New York, NY) — ODA New York has been tapped to redesign of the historic post office in Rotterdam, Netherlands. Sitting vacant for more than a decade, Rotterdam’s former Central Post Office, the iconic Postkantoor, will now bring new life back to the city’s center. POST Rotterdam, a &hellip;" />
<meta property="og:url" content="https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/" />
<meta property="og:site_name" content="Architecture Lab" />
<meta property="article:publisher" content="https://www.facebook.com/architecturelab/" />
<meta property="article:tag" content="ODA New York" />
<meta property="article:tag" content="Rotterdam&#039;s Historical Postkantoor" />
<meta property="article:section" content="Architecture" />
<meta property="article:published_time" content="2019-01-31T10:19:11+00:00" />
<meta property="article:modified_time" content="2019-01-31T10:20:13+00:00" />
<meta property="og:updated_time" content="2019-01-31T10:20:13+00:00" />
<meta property="fb:app_id" content="325392194214622" />
<meta property="og:image" content="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg" />
<meta property="og:image:secure_url" content="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1436" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post, An Icon, Reopens January 30, 2019 (New York, NY) — ODA New York has been tapped to redesign of the historic post office in Rotterdam, Netherlands. Sitting vacant for more than a decade, Rotterdam’s former Central Post Office, the iconic Postkantoor, will now bring new life back to the city’s center. POST Rotterdam, a [&hellip;]" />
<meta name="twitter:title" content="ODA New York Tapped for Rotterdam&#039;s Historical Postkantoor - Architecture Lab" />
<meta name="twitter:site" content="@architecturelab" />
<meta name="twitter:image" content="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg" />
<meta name="twitter:creator" content="@architecturelab" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.architecturelab.net/","sameAs":["https://www.facebook.com/architecturelab/","https://www.instagram.com/architecturelab/","https://plus.google.com/+ArchitecturelabNet","https://www.pinterest.com/architecturelab/","https://twitter.com/architecturelab"],"@id":"https://www.architecturelab.net/#organization","name":"Architecture Lab","logo":"http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.architecturelab.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.architecturelab.net/categories/architecture/","name":"Architecture"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/","name":"ODA New York Tapped for Rotterdam&#8217;s Historical Postkantoor"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnprojectagora.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Feed" href="https://www.architecturelab.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Comments Feed" href="https://www.architecturelab.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; ODA New York Tapped for Rotterdam&#8217;s Historical Postkantoor Comments Feed" href="https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.architecturelab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.architecturelab.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.architecturelab.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.architecturelab.net/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.css?ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.architecturelab.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://cdn.architecturelab.net/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.architecturelab.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.architecturelab.net/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/style.css?ver=7.8c' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://cdnprojectagora.s3.amazonaws.com/ro/architecturelab.js'></script>
<link rel='https://api.w.org/' href='https://www.architecturelab.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturelab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.architecturelab.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.architecturelab.net/?p=138688' />
<link rel="alternate" type="application/json+oembed" href="https://www.architecturelab.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturelab.net%2Foda-new-york-tapped-for-rotterdams-historical-postkantoor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.architecturelab.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturelab.net%2Foda-new-york-tapped-for-rotterdams-historical-postkantoor%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.architecturelab.net';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/RBYpQrGaGlVI.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><script type="text/javascript" async defer data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="https://cdn.architecturelab.net/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>	<script>
		</script>
	<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.architecturelab.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.architecturelab.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#026cb6";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-2a5486253dedb8defa622e055c47e82a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592696a37950f54f" async="async"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44915578-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44915578-6');
</script>
<link rel="icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-125x125.png" sizes="32x32" />
<link rel="icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<meta name="msapplication-TileImage" content="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type="text/javascript" src="//cdn.thisiswaldo.com/static/js/3434.js"></script>
    <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"31d7e8f31f57c946c2ce32650","lid":"5f7d8148fd"}) })</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6537606233429933",
    enable_page_level_ads: true
  });
</script>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="5662e894-c898-49ff-bb3c-25c9505b6fe0" type="text/javascript" async></script>
 
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://architecturelab.net/privacy-policy/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" >
window.onload = function() {
setTimeout(function() {
if ( typeof(window.google_jobrunner) === "undefined" ) {
//alert("ad blocker installed");
jQuery(".test-footer").hide();
} else {
//alert("no ad blocking found.");
jQuery(".test-footer").show();

}
}, 10000);
};
 </script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129723743-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129723743-1');
</script>
<meta name="google-site-verification" content="rXnqazBJcR0d3aM9-uCVpVLEV66g1vTQlGFxek6iCJ4" />
</head>

<body class="post-template-default single single-post postid-138688 single-format-standard aawp-custom oda-new-york-tapped-for-rotterdams-historical-postkantoor global-block-template-1 td-blog-demo single_template wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<div class="top-advert-mobile-wrapper">
		<div class="top-advert-mobile">
			<div class="widget_text td_block_template_1 widget-content" id="custom_html-4"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- #__Banner Mobil Architecture Lab -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="7838053924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>			<div class="advert-goes-up cccyy"><i class="fa fa-angle-up pull-up" aria-hidden="true"></i></div>
		</div>
	</div>
	<div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" data-wpel-link="internal"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-34794"><a href="https://www.architecturelab.net/categories/architecture/" data-wpel-link="internal">Architecture</a></li>
<li id="menu-item-20600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20600"><a href="https://www.architecturelab.net/categories/new/" data-wpel-link="internal">News</a></li>
<li id="menu-item-126245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126245"><a href="https://www.architecturelab.net/categories/homes/" data-wpel-link="internal">Homes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126247"><a href="https://www.architecturelab.net/categories/apartments/" data-wpel-link="internal">Apartments</a></li>
	<li id="menu-item-126249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126249"><a href="https://www.architecturelab.net/categories/renovations/" data-wpel-link="internal">Renovations</a></li>
	<li id="menu-item-126251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126251"><a href="https://www.architecturelab.net/categories/small-spaces/" data-wpel-link="internal">Small Spaces</a></li>
</ul>
</li>
<li id="menu-item-126267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126267"><a href="https://www.architecturelab.net/categories/rooms/" data-wpel-link="internal">Rooms<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126253"><a href="https://www.architecturelab.net/categories/bathroom/" data-wpel-link="internal">Bathroom</a></li>
	<li id="menu-item-126255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126255"><a href="https://www.architecturelab.net/categories/bedroom/" data-wpel-link="internal">Bedroom</a></li>
	<li id="menu-item-126259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126259"><a href="https://www.architecturelab.net/categories/kitchen/" data-wpel-link="internal">Kitchen</a></li>
	<li id="menu-item-126257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126257"><a href="https://www.architecturelab.net/categories/dining-room/" data-wpel-link="internal">Dining Room</a></li>
	<li id="menu-item-126261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126261"><a href="https://www.architecturelab.net/categories/living-room/" data-wpel-link="internal">Living Room</a></li>
	<li id="menu-item-126263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126263"><a href="https://www.architecturelab.net/categories/office/" data-wpel-link="internal">Office</a></li>
	<li id="menu-item-126265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126265"><a href="https://www.architecturelab.net/categories/outdoor/" data-wpel-link="internal">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-126271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126271"><a href="https://www.architecturelab.net/categories/design-decorate/" data-wpel-link="internal">Design &#038; Decorate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126269"><a href="https://www.architecturelab.net/categories/appliances-technology/" data-wpel-link="internal">Appliances &#038; Technology</a></li>
	<li id="menu-item-126275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126275"><a href="https://www.architecturelab.net/categories/furniture-accessories/" data-wpel-link="internal">Furniture &#038; Accessories</a></li>
	<li id="menu-item-126273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126273"><a href="https://www.architecturelab.net/categories/diy-projects-ideas/" data-wpel-link="internal">DIY Projects &#038; Ideas</a></li>
</ul>
</li>
<li id="menu-item-126281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126281"><a href="https://www.architecturelab.net/categories/living/" data-wpel-link="internal">Living<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126277"><a href="https://www.architecturelab.net/categories/cleaning-organizing/" data-wpel-link="internal">Cleaning &#038; Organizing</a></li>
	<li id="menu-item-126279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126279"><a href="https://www.architecturelab.net/categories/family-pets/" data-wpel-link="internal">Family &#038; Pets</a></li>
	<li id="menu-item-126283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126283"><a href="https://www.architecturelab.net/categories/parties-entertaining/" data-wpel-link="internal">Parties &#038; Entertaining</a></li>
</ul>
</li>
<li id="menu-item-133405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133405"><a href="https://www.architecturelab.net/categories/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-17304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17304"><a href="https://www.architecturelab.net/categories/competitions/" data-wpel-link="internal">Competitions</a></li>
<li id="menu-item-17301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17301"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.architecturelab.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#" data-wpel-link="internal"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, February 1, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-upper-bar-menu" class="top-header-menu"><li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="https://www.architecturelab.net/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17296"><a href="https://www.architecturelab.net/advertise/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-17297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17297"><a href="https://www.architecturelab.net/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.architecturelab.net/" data-wpel-link="internal">
            <img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
            <span class="td-visual-hidden">Architecture Lab</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="waldo-tag-3443"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" data-wpel-link="internal"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.architecturelab.net/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-280x96.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logox140x48.png" alt="Architecture Lab"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.architecturelab.net/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-34794"><a href="https://www.architecturelab.net/categories/architecture/" data-wpel-link="internal">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20600"><a href="https://www.architecturelab.net/categories/new/" data-wpel-link="internal">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126245"><a href="https://www.architecturelab.net/categories/homes/" data-wpel-link="internal">Homes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126247"><a href="https://www.architecturelab.net/categories/apartments/" data-wpel-link="internal">Apartments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126249"><a href="https://www.architecturelab.net/categories/renovations/" data-wpel-link="internal">Renovations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126251"><a href="https://www.architecturelab.net/categories/small-spaces/" data-wpel-link="internal">Small Spaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126267"><a href="https://www.architecturelab.net/categories/rooms/" data-wpel-link="internal">Rooms</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126253"><a href="https://www.architecturelab.net/categories/bathroom/" data-wpel-link="internal">Bathroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126255"><a href="https://www.architecturelab.net/categories/bedroom/" data-wpel-link="internal">Bedroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126259"><a href="https://www.architecturelab.net/categories/kitchen/" data-wpel-link="internal">Kitchen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126257"><a href="https://www.architecturelab.net/categories/dining-room/" data-wpel-link="internal">Dining Room</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126261"><a href="https://www.architecturelab.net/categories/living-room/" data-wpel-link="internal">Living Room</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126263"><a href="https://www.architecturelab.net/categories/office/" data-wpel-link="internal">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126265"><a href="https://www.architecturelab.net/categories/outdoor/" data-wpel-link="internal">Outdoors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126271"><a href="https://www.architecturelab.net/categories/design-decorate/" data-wpel-link="internal">Design &#038; Decorate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126269"><a href="https://www.architecturelab.net/categories/appliances-technology/" data-wpel-link="internal">Appliances &#038; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126275"><a href="https://www.architecturelab.net/categories/furniture-accessories/" data-wpel-link="internal">Furniture &#038; Accessories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126273"><a href="https://www.architecturelab.net/categories/diy-projects-ideas/" data-wpel-link="internal">DIY Projects &#038; Ideas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126281"><a href="https://www.architecturelab.net/categories/living/" data-wpel-link="internal">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126277"><a href="https://www.architecturelab.net/categories/cleaning-organizing/" data-wpel-link="internal">Cleaning &#038; Organizing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126279"><a href="https://www.architecturelab.net/categories/family-pets/" data-wpel-link="internal">Family &#038; Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126283"><a href="https://www.architecturelab.net/categories/parties-entertaining/" data-wpel-link="internal">Parties &#038; Entertaining</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133405"><a href="https://www.architecturelab.net/categories/reviews/" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17304"><a href="https://www.architecturelab.net/categories/competitions/" data-wpel-link="internal">Competitions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17301"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.architecturelab.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.architecturelab.net/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Architecture" class="entry-crumb" itemscope="" itemprop="item" itemtype="http://schema.org/Thing" href="https://www.architecturelab.net/categories/architecture/" data-wpel-link="internal">
                                  <span itemprop="name">Architecture</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ODA New York Tapped for Rotterdam&#8217;s Historical Postkantoor</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-138688" class="post-138688 post type-post status-publish format-standard has-post-thumbnail hentry category-architecture tag-oda-new-york tag-rotterdams-historical-postkantoor" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="https://www.architecturelab.net/categories/architecture/" data-wpel-link="internal">Architecture</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ODA New York Tapped for Rotterdam&#8217;s Historical Postkantoor</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T12:19:11+00:00" >January 31, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.architecturelab.net%2Foda-new-york-tapped-for-rotterdams-historical-postkantoor%2F" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ODA+New+York+Tapped+for+Rotterdam%E2%80%99s+Historical+Postkantoor&amp;url=https%3A%2F%2Fwww.architecturelab.net%2Foda-new-york-tapped-for-rotterdams-historical-postkantoor%2F&amp;via=Architecture+Lab" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/&amp;media=https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg&amp;description=ODA+New+York+Tapped+for+Rotterdam%E2%80%99s+Historical+Postkantoor" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ODA+New+York+Tapped+for+Rotterdam%E2%80%99s+Historical+Postkantoor%20-%20https%3A%2F%2Fwww.architecturelab.net%2Foda-new-york-tapped-for-rotterdams-historical-postkantoor%2F" data-wpel-link="internal"><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg" data-caption="" data-wpel-link="internal"><img width="696" height="666" class="entry-thumb td-modal-image" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie-696x666.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie-696x666.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie-366x350.jpg 366w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie-1070x1024.jpg 1070w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie-1068x1022.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie-439x420.jpg 439w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ODA_View from Coolsingel with City Hall_Forbes Massie"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><script id="mNCC" language="javascript">
    medianet_width = "728";
    medianet_height = "90";
    medianet_crid = "480278019";
    medianet_versionId = "3111299"; 
  </script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU2T87XN"></script></div><div class="at-above-post addthis_tool" data-url="https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/"></div><h2 style="text-align: center;"><span id="Post_An_Icon_Reopens"><b><i>Post, An Icon, Reopens</i></b></span></h2>
<div class="td-a-rec td-a-rec-id-content_inline  "><div style="width: 100%; text-align: center; padding: 10px;">
<div id="waldo-tag-3437"></div>
</div></div><p><i><span style="font-weight: 400;">January 30, 2019 (New York, NY</span></i><span style="font-weight: 400;">) — ODA New York has been tapped to redesign of the historic post office in Rotterdam, Netherlands. Sitting vacant for more than a decade, Rotterdam’s former Central Post Office, the iconic Postkantoor, will now bring new life back to the city’s center. </span><b>POST Rotterdam</b><span style="font-weight: 400;">, a 58,000 sqm adaptive reuse project, is a wonderful example of the revitalization that is happening in Rotterdam. While most of ODA’s work over the past decade is located in the United States, the 50 structures they have built in New York City are now informing their ability to build smarter cities abroad, and winning them multiple international projects from London to Paris to Mexico City.</span></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Contents</p><ul class="toc_list"><li><a href="#Post_An_Icon_Reopens" data-wpel-link="internal">Post, An Icon, Reopens</a><ul><li><a href="#Team_of_experts" data-wpel-link="internal">Team of experts </a></li><li><a href="#Design_Brief" data-wpel-link="internal">Design Brief </a></li><li><a href="#Context" data-wpel-link="internal">Context </a></li><li><a href="#FURTHER_INFORMATION" data-wpel-link="internal">FURTHER INFORMATION </a></li><li><a href="#ABOUT_OMNAM_GROUP" data-wpel-link="internal">ABOUT OMNAM GROUP </a></li><li><a href="#ABOUT_BRAAKSMA_ROOS_ARCHITECTENBUREAU" data-wpel-link="internal">ABOUT BRAAKSMA &amp; ROOS ARCHITECTENBUREAU </a><ul><li><a href="#Project_Images" data-wpel-link="internal">Project Images </a></li></ul></li></ul></li></ul></div>

<p><span style="font-weight: 400;">Located in this port city’s bustling center, this historically important building stands as a testament to the inextinguishable spirit of Rotterdam. Built in 1916, it was one of the only original structures still standing after Rotterdam Blitz, the aerial bombardment that in 1940 leveled nearly all of the city’s historic core.</span></p>
<p><img class="aligncenter size-large wp-image-138700" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-883x1024.jpg" alt="" width="640" height="742" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-883x1024.jpg 883w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-302x350.jpg 302w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-696x807.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-1068x1239.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-362x420.jpg 362w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie.jpg 1293w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-138700" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-883x1024.jpg" alt="" width="640" height="742" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-883x1024.jpg 883w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-302x350.jpg 302w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-696x807.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-1068x1239.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-362x420.jpg 362w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie.jpg 1293w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="font-weight: 400;">Restoring, designing and engineering the conversion of such valuable heritage requires the utmost reverence for the remarkable history of the building, but also the vision and ambition to deliver a civic hub worthy of its central setting. The City of Rotterdam’s objective is to re-energize the city center with the activation of this site through a combination of residential, retail, and hospitality programming.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id='gallery-3' class='gallery galleryid-138688 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Great-Hall_Forbes-Massie-1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Great-Hall_Forbes-Massie-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie-350x350.jpg 350w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie-1024x1024.jpg 1024w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie-696x696.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie-1068x1068.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie-420x420.jpg 420w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_Rodezand-Court_Forbes-Massie.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-World-Trade-Center_Forbes-Massie.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-World-Trade-Center_Forbes-Massie-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel_Forbes-Massie-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Markthal_Forbes-Massie.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Markthal_Forbes-Massie-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<h3><span id="Team_of_experts"><b>T</b><b>eam of experts </b></span></h3>
<p><span style="font-weight: 400;">Omnam Investment Group, the international development firm with a proven track record of success at the highest levels of preservation, is committed to restoring this treasure to its former glory, Omnam undertook an exhaustive architectural exploration, soliciting design proposals from such renowned architects as Bjarke Ingels and Daniel Libeskind. Ultimately, Omnam and the Municipality of Rotterdam chose ODA New York, who’s inventive and contextually sensitive approaches to complex settings, rendered the NYC-based studio an ideal fit for the lead design architect on this important project. ODA is working closely with Braaksma &amp; Roos Architectenbureau, widely recognized for their adaptive reuse expertise and skilled heritage assessment. ABT, with a diverse expertise in the Netherlands, is serving as the local architect of record.</span></p>
<p><img class="aligncenter size-large wp-image-138716" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-1140x738.jpg" alt="" width="640" height="414" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-1140x738.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-541x350.jpg 541w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-696x451.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-1068x691.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-649x420.jpg 649w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-138716" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-1140x738.jpg" alt="" width="640" height="414" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-1140x738.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-541x350.jpg 541w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-696x451.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-1068x691.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-649x420.jpg 649w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="font-weight: 400;">Both firms are working with various municipal and national committees, addressing the inherent values of the building and potential ways to reinvigorate it. West 8, the lead landscape architect for the Coolsingel redevelopment, will also lead the landscape design for the POST, maximizing opportunities for connectivity on the surrounding streets.</span></p>
<div id='gallery-4' class='gallery galleryid-138688 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/1_Rotterdam-Site-Map-001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/1_Rotterdam-Site-Map-001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/2_Great-Hall-and-Courtyard-001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/2_Great-Hall-and-Courtyard-001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/3_Two-Great-Halls-001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/3_Two-Great-Halls-001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/4_Proposed-Pedestal-001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/4_Proposed-Pedestal-001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/6_Courts-Before-and-After-001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/6_Courts-Before-and-After-001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/7_Concept-Diagram-001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/01/8_Concept-Plan-001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/8_Concept-Plan-001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<h3><span id="Design_Brief"><b>Design Brief </b></span></h3>
<p><span style="font-weight: 400;">True to precedent, ODA conceived a dynamic mixed-use design, resolving to both preserve and adapt the Postkantoor’s original construction. The POST, a building to be celebrated and enjoyed, will be a civic node distinguished by the kind of seamless connectively that have become one of ODA’s hallmarks. </span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">“We believe that it’s time for the POST to stand not only as a memory, but also as an expression of the strength of Rotterdam today as a vibrant, connected, center of culture, renewal, and quality of life. We believe that the hidden treasures that it holds should be shared by all citizens,” says </span><span style="font-weight: 400;">Eran Chen, Executive Director at ODA. </span><span style="font-weight: 400;">“The POST tower is a reinterpretation of both urban living and the Post Office’s architectural assets, extending the elegance of the main hall through to the tower. This modern addition to the Ensemble Buildings in the Coolsingel district is based on an extremely rigorous investigation combined with the expertise gained over two years working with city partners.” </span></p>
<p><span style="font-weight: 400;">The new 150-meter tower will rise towards the rear of the Postkantoor and straddle the existing open courtyard, on the new Rodezand wing. The vaulted plinth of the tower will greatly enhance the experience of the courtyard, coupling it with the Great Hall of the Postkantoor.</span></p>
<p><img class="aligncenter size-large wp-image-138712" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-1140x570.jpg" alt="" width="640" height="320" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-1140x570.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-700x350.jpg 700w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-696x348.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-1068x534.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-840x420.jpg 840w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-138712" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-1140x570.jpg" alt="" width="640" height="320" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-1140x570.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-700x350.jpg 700w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-696x348.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-1068x534.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001-840x420.jpg 840w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/5_Section-Perspective-001.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="font-weight: 400;">In a subtle nod to context, ODA mirrors the rhythm of five-foot spacing between columns on the Postkantoor’s facade in a stone grid that defines the tower. Designed with nonpareil windows, the POST tower shows openings that vary in size and shape to funnel daylight. This variety sets a break from the series of glass-facade towers along the new Rotterdam skyline, and celebrates the elegance of the main hall along its profile. </span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">At the street level, the majestic Great Hall — a vaulted, 1916 marvel soaring 22.5 meters (almost 74 feet) in height — will undergo a faithful restoration to serve as the project’s public heart, fed by existing entrances at Coolsingel and Meent. A new entrance on Rodezand will render the hall accessible from all sides, and will connect with the building’s back courtyard to form a sweeping passageway. Throughout the hall and courtyard space, a slew of public amenities — in the form retail, galleries, restaurants and cafes, many with open sight lines to the Coolsingel and Rodezand streets — will add up to the city’s pedestrian experience. </span></p>
<p><span style="font-weight: 400;">“The next step in the life of such an iconic heritage building is to search for an optimal balance between conservation and change,” says Job Roos, founder, Braaksma &amp; Roos Architectenbureau. “Unveiling the story of the Post Office and analyzing the possibilities for adaptive reuse has led to an unexpected and unorthodox outcome.” </span></p>
<p><span style="font-weight: 400;">The upper floors, formerly dedicated to the telegraph and telephone services of the Post Office, will be revived with a unique five-star hotel operated by leading brand Kimpton. Accessible from every side, this monument will, once again, serve as a point of engagement in the city center, a link between Rotterdam Centraal, all the way to the bustling Markthal. </span></p>
<p><span style="font-weight: 400;">The new Postkantoor will update the skyline without rupturing it, and the community will be offered a renewed take on a building full of memories. Fashioning this new mixed-use structure from such an historic monument isn’t the only challenge this project must overcome. Building a skyscraper on weak soil and delivering an iconic place on a feasible process provide additional obstacles, but the success of this, or any, project lies not in compromise, but in catalyzing the synergy that celebrates these forces’ coexistence. </span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">As Rotterdam’s population densifies and the skyline expands, creating a gathering place that integrates urban living with a balance of mixed uses will result in a civic hub worthy of its origins. With construction set to begin in 2019, this project provides an opportunity to create a cohesive civic vision for the Postkantoor; bringing people, place, and events together. This fusion of spaces: indoor and outdoor, public and private, historic and future-facing, will not only fulfill the Postkantoor’s inherent value, but also set the bar for new projects around the world. </span></p>
<h3><span id="Context"><b>Context </b></span></h3>
<p><span style="font-weight: 400;">By the end of the Second World War, Rotterdam had been all but reduced to rubble. The Netherland’s second city was stripped of its history; but, ultimately, not in vein. The city’s wholesale destruction, it would turn out, left Rotterdam positioned to host one contemporary Europe’s most riveting architectural developments. With less historical cues to dictate new construction, the city became a testing ground for new and radical architecture. Over the past 60 years, and especially the last 20, Rotterdam has undergone rapid transformation —emerging from Amsterdam’s shadow to become what the travel experts at Lonely Planet have called “a veritable open-air gallery of Modern, Postmodern and contemporary construction”. Projects like Piet Blom’s Cube Houses, MVRDV’s Markthal, and OMA’s De Rotterdam have captivated architecture lovers from all over world. </span></p>
<p><span style="font-weight: 400;">Meanwhile, Rotterdam’s long vacant former Post Office stood empty, as a silent witness to this dramatic renaissance. Thus, nearly a hundred years after it was built, the current effort aims to reconnect the Postkantoor to its energetic surroundings — to reclaim its place as a meaningful and civic component of the city’s urban fabric. </span></p>
<h3><span id="FURTHER_INFORMATION"><b>FURTHER INFORMATION </b></span></h3>
<p><b>ABOUT ODA </b><span style="font-weight: 400;">ODA is an office of architecture based in New York. Since its inception in 2007, ODA has quickly emerged as one of the most recognized firms of its generation, promptly establishing a reputation for delivering imaginative and mold &#8211; breaking designs. Seeking to reorder architectural priorities by putting people first, ODA challenges conventional perspectives of dwelling that will, over time, influence life in our cities. Through a range of projects, ODA seeks to reconcile the conditions of vertical urban living with the qualities which benefit and nurture us as human beings: the desire for protected shelter while observing wide perspectives, the seamless transition between indoor and outdoor spaces, and the general improvement of life through good design. This prolific firm has designed and built more than 50 projects in New York City alone, and are expanding their breadth of work into US cities such as, Detroit, San Francisco and Los Angeles, as well as overseas in London, Paris and Rotterdam – making them uniquely positioned to lead the discourse of living in urban environments. ODA’s buildings celebrate life, catalyzing change in their immediate environments. </span><span style="font-weight: 400;">www.oda-architecture.com </span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h3><span id="ABOUT_OMNAM_GROUP"><b>ABOUT OMNAM GROUP </b></span></h3>
<p><span style="font-weight: 400;">Omnam is a diverse global real estate group with an incisive vision to source and develop iconic real estate assets. The group’s expertise lies in large-scale developments encompassing hotels, aparthotels, residential, mixed-use developments and complex building conversions. For more information on Omnam Group, visit: www.omnamgroup.com </span></p>
<h3><span id="ABOUT_BRAAKSMA_ROOS_ARCHITECTENBUREAU"><b>ABOUT BRAAKSMA &amp; ROOS ARCHITECTENBUREAU </b></span></h3>
<p><span style="font-weight: 400;">Braaksma &amp; Roos Architectenbureau is a leading expert in adaptive reuse of unique heritage buildings and sites. For over 35 years the architecture firm has been devoted to complex architectural transformation and restoration projects combined with contemporary design. From a deep understanding of the unique qualities and value the team searches for unconventional and creative solutions – creating a perfect fit between the existing and the demands for a meaningful and sustainable new use. </span></p>
<h4><span id="Project_Images"><b>Project Images </b></span></h4>
<p><span style="font-weight: 400;">View from Coolsingel </span><span style="font-weight: 400;">Credit: Forbes Massie </span></p>
<p><span style="font-weight: 400;">Rodezand vaulted court </span><span style="font-weight: 400;">Credit: Forbes Massie </span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Rodezand entrance </span><span style="font-weight: 400;">Credit: Forbes Massie </span></p>
<p><span style="font-weight: 400;">Facade detail </span><span style="font-weight: 400;">Credit: Forbes Massie </span></p>
<p><span style="font-weight: 400;">Coolsingel with the World Trade Center </span><span style="font-weight: 400;">Credit: Forbes Massie </span></p>
<p><span style="font-weight: 400;">Postkantoor, Coolsingel entrance </span><span style="font-weight: 400;">Credit: Forbes Massie </span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Coolsingel north </span></p>
<p><span style="font-weight: 400;">View from the Markthal </span><span style="font-weight: 400;">Credit: Forbes Massie </span></p>
<p><span style="font-weight: 400;">Credit: Forbes Massie </span></p>
<p><span style="font-weight: 400;">Great Hall </span><span style="font-weight: 400;">Credit: Forbes Massie </span></p>
<p><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-color="red" data-pin-height="128" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_28.png" /></a></p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="waldo-tag-3439"></div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.architecturelab.net/keyword/oda-new-york/" data-wpel-link="internal">ODA New York</a></li><li><a href="https://www.architecturelab.net/keyword/rotterdams-historical-postkantoor/" data-wpel-link="internal">Rotterdam's Historical Postkantoor</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.architecturelab.net%2Foda-new-york-tapped-for-rotterdams-historical-postkantoor%2F" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ODA+New+York+Tapped+for+Rotterdam%E2%80%99s+Historical+Postkantoor&amp;url=https%3A%2F%2Fwww.architecturelab.net%2Foda-new-york-tapped-for-rotterdams-historical-postkantoor%2F&amp;via=Architecture+Lab" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/&amp;media=https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg&amp;description=ODA+New+York+Tapped+for+Rotterdam%E2%80%99s+Historical+Postkantoor" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ODA+New+York+Tapped+for+Rotterdam%E2%80%99s+Historical+Postkantoor%20-%20https%3A%2F%2Fwww.architecturelab.net%2Foda-new-york-tapped-for-rotterdams-historical-postkantoor%2F" data-wpel-link="internal"><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.architecturelab.net/best-hydroponic-system-for-tomatoes/" data-wpel-link="internal">5 Best Hydroponic System for Tomatoes in 2019 Reviewed</a></div></div><div class="td-next-prev-separator"></div></div>			<div class="td_block_template_1 widget-content" id="text-196452978">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8051523971403565" data-ad-slot="5775196136"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
		</div>            <div class="author-box-wrap"><a href="https://www.architecturelab.net/author/giuroiu/" data-wpel-link="internal"><img src="https://cdn.architecturelab.net/wp-content/uploads/2017/08/35975161093_ed10e7543d_o-150x150.jpg" width="96" height="96" alt="Anton G." class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.architecturelab.net/author/giuroiu/" data-wpel-link="internal">Anton G.</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anton G."></span><meta itemprop="datePublished" content="2019-01-31T12:19:11+00:00"><meta itemprop="dateModified" content="2019-01-31T12:20:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.architecturelab.net/oda-new-york-tapped-for-rotterdams-historical-postkantoor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"></span><meta itemprop="name" content="Architecture Lab"></span><meta itemprop="headline " content="ODA New York Tapped for Rotterdam&#039;s Historical Postkantoor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.architecturelab.net/wp-content/uploads/2019/01/ODA_View-from-Coolsingel-with-City-Hall_Forbes-Massie.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1436"></span>        </footer>

    </article> <!-- /.post -->

    		<!-- Taboola START -->
		<div id="taboola-sponsored"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'sc-architecturelab',
			container: 'taboola-sponsored',
			placement: 'sponsored',
			target_type: 'mix',
			tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_architecturelab'
		  });
		</script>
		<!-- Taboola END -->
		<div class="td_block_wrap td_block_related_posts td_uid_5_5c5384ccc0ab5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c5384ccc0ab5" ><script>var block_td_uid_5_5c5384ccc0ab5 = new tdBlock();
block_td_uid_5_5c5384ccc0ab5.id = "td_uid_5_5c5384ccc0ab5";
block_td_uid_5_5c5384ccc0ab5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5c5384ccc0ab5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c5384ccc0ab5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":138688,"live_filter_cur_post_author":"33325","block_template_id":""}';
block_td_uid_5_5c5384ccc0ab5.td_column_number = "3";
block_td_uid_5_5c5384ccc0ab5.block_type = "td_block_related_posts";
block_td_uid_5_5c5384ccc0ab5.post_count = "3";
block_td_uid_5_5c5384ccc0ab5.found_posts = "3117";
block_td_uid_5_5c5384ccc0ab5.header_color = "";
block_td_uid_5_5c5384ccc0ab5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c5384ccc0ab5.max_num_pages = "1039";
tdBlocksArray.push(block_td_uid_5_5c5384ccc0ab5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c5384ccc1665" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c5384ccc0ab5" href="#" data-wpel-link="internal">RELATED ARTICLES</a><a id="td_uid_7_5c5384ccc16a2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c5384ccc0ab5" href="#" data-wpel-link="internal">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5c5384ccc0ab5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/floating-cities-copenhagen-will-grow-nine-new-islands-by-2040/" rel="bookmark" title="Floating Cities | Copenhagen Will &#8220;Grow&#8221; Nine New Islands by 2040" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/BfRO9jhN-218x150.jpeg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/BfRO9jhN-218x150.jpeg 218w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/BfRO9jhN-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Floating Cities | Copenhagen Will &#8220;Grow&#8221; Nine New Islands by 2040"/></a></div>                <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category" data-wpel-link="internal">Architecture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/floating-cities-copenhagen-will-grow-nine-new-islands-by-2040/" rel="bookmark" title="Floating Cities | Copenhagen Will &#8220;Grow&#8221; Nine New Islands by 2040" data-wpel-link="internal">Floating Cities | Copenhagen Will &#8220;Grow&#8221; Nine New Islands by 2040</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/patrik-schumacher-claims-executors-tried-to-remove-zaha-hadids-name-from-practice/" rel="bookmark" title="Patrik Schumacher Claims Executors Tried to Remove Zaha Hadid&#8217;s Name from Practice" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/patrik-schumacher-portrait-world-architecture-festival-2016-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/patrik-schumacher-portrait-world-architecture-festival-2016-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/patrik-schumacher-portrait-world-architecture-festival-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patrik Schumacher Claims Executors Tried to Remove Zaha Hadid&#8217;s Name from Practice"/></a></div>                <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category" data-wpel-link="internal">Architecture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/patrik-schumacher-claims-executors-tried-to-remove-zaha-hadids-name-from-practice/" rel="bookmark" title="Patrik Schumacher Claims Executors Tried to Remove Zaha Hadid&#8217;s Name from Practice" data-wpel-link="internal">Patrik Schumacher Claims Executors Tried to Remove Zaha Hadid&#8217;s Name from Practice</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/cheap-or-free-land-in-australia/" rel="bookmark" title="Free Land in Australia | Where Cheap or Free Land Can Be Found?" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/free-or-cheap-land-australia-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/01/free-or-cheap-land-australia-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2019/01/free-or-cheap-land-australia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Free Land in Australia | Where Cheap or Free Land Can Be Found?"/></a></div>                <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category" data-wpel-link="internal">Architecture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/cheap-or-free-land-in-australia/" rel="bookmark" title="Free Land in Australia | Where Cheap or Free Land Can Be Found?" data-wpel-link="internal">Free Land in Australia | Where Cheap or Free Land Can Be Found?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c5384ccc0ab5" data-td_block_id="td_uid_5_5c5384ccc0ab5" data-wpel-link="internal"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c5384ccc0ab5" data-td_block_id="td_uid_5_5c5384ccc0ab5" data-wpel-link="internal"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oda-new-york-tapped-for-rotterdams-historical-postkantoor/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>			<form action="https://www.architecturelab.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='138688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4bdf102c25" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-196452976" class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Architecture Lab 300x600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="5888796714"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-131763" method="post" data-id="131763" data-name="" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1548977356" /><input type="hidden" name="_mc4wp_form_id" value="131763" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5c5384ccc2ce7_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_8_5c5384ccc2ce7_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_5c5384ccc2ce7_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_5c5384ccc2ce7_rand .td-subcat-item a:hover,
            body .td_uid_8_5c5384ccc2ce7_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_5c5384ccc2ce7_rand .td_quote_on_blocks,
            body .td_uid_8_5c5384ccc2ce7_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_5c5384ccc2ce7_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_5c5384ccc2ce7_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_5c5384ccc2ce7_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_8_5c5384ccc2ce7_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_5c5384ccc2ce7_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_8_5c5384ccc2ce7_rand .block-title > *,
            body .td_uid_8_5c5384ccc2ce7_rand .td-trending-now-title,
            body .td_uid_8_5c5384ccc2ce7_rand .td-read-more a,
            body .td_uid_8_5c5384ccc2ce7_rand .td-weather-information:before,
            body .td_uid_8_5c5384ccc2ce7_rand .td-weather-week:before,
            body .td_uid_8_5c5384ccc2ce7_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_5c5384ccc2ce7_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_5c5384ccc2ce7_rand .td-post-category,
            body .td_uid_8_5c5384ccc2ce7_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_8_5c5384ccc2ce7_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_5c5384ccc2ce7_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_8_5c5384ccc2ce7_rand .block-title > *,
            body .td_uid_8_5c5384ccc2ce7_rand .td-trending-now-title {
                color:  ;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Follow Us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">634,085</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/architecturelab" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,120</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/architecturelab#" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">79,771</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/architecturelab" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_5c5384ccc2e5b_rand td-pb-border-top td_block_template_1"  id="td_block_text_with_title_widget-4" data-td-block-uid="td_uid_9_5c5384ccc2e5b" ><div class="td_mod_wrap"><script id="mNCC" language="javascript">
medianet_width = "300";
medianet_height = "300";
medianet_crid = "107215350";
medianet_versionId = "3111299";
</script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU2T87XN"></script></div></div><aside id="custom_html-5" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="waldo-tag-3435"></div></div></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5c5384ccc309f_rand td-pb-border-top td_block_template_1 td-column-1"  id="td_block_18_widget-4" data-td-block-uid="td_uid_11_5c5384ccc309f" >
<style>
body .td_uid_11_5c5384ccc309f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_11_5c5384ccc309f_rand .td-pulldown-filter-link:hover,
            body .td_uid_11_5c5384ccc309f_rand .td-subcat-item a:hover,
            body .td_uid_11_5c5384ccc309f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_11_5c5384ccc309f_rand .td_quote_on_blocks,
            body .td_uid_11_5c5384ccc309f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_11_5c5384ccc309f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_11_5c5384ccc309f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_11_5c5384ccc309f_rand .td-instagram-user a {
                color:  #026cb6;
            }

            body .td_uid_11_5c5384ccc309f_rand .td-next-prev-wrap a:hover,
            body .td_uid_11_5c5384ccc309f_rand .td-load-more-wrap a:hover {
                background-color:  #026cb6;
                border-color:  #026cb6;
            }

            body .td_uid_11_5c5384ccc309f_rand .block-title > *,
            body .td_uid_11_5c5384ccc309f_rand .td-trending-now-title,
            body .td_uid_11_5c5384ccc309f_rand .td-read-more a,
            body .td_uid_11_5c5384ccc309f_rand .td-weather-information:before,
            body .td_uid_11_5c5384ccc309f_rand .td-weather-week:before,
            body .td_uid_11_5c5384ccc309f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_11_5c5384ccc309f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_11_5c5384ccc309f_rand .td-post-category,
            body .td_uid_11_5c5384ccc309f_rand .td-post-category:hover {
                background-color:  #026cb6;
            }
            body .td-footer-wrapper .td_uid_11_5c5384ccc309f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_11_5c5384ccc309f_rand .block-title {
                border-color:  #026cb6;
            }

            
            body .td_uid_11_5c5384ccc309f_rand .block-title > *,
            body .td_uid_11_5c5384ccc309f_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_11_5c5384ccc309f = new tdBlock();
block_td_uid_11_5c5384ccc309f.id = "td_uid_11_5c5384ccc309f";
block_td_uid_11_5c5384ccc309f.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":" #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5c5384ccc309f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c5384ccc309f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5c5384ccc309f.td_column_number = "1";
block_td_uid_11_5c5384ccc309f.block_type = "td_block_18";
block_td_uid_11_5c5384ccc309f.post_count = "3";
block_td_uid_11_5c5384ccc309f.found_posts = "5784";
block_td_uid_11_5c5384ccc309f.header_color = " #026cb6";
block_td_uid_11_5c5384ccc309f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c5384ccc309f.max_num_pages = "1928";
tdBlocksArray.push(block_td_uid_11_5c5384ccc309f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_11_5c5384ccc309f class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/the-10-best-cameras-for-photographing-artwork-right-now/" rel="bookmark" title="The 10 Best Cameras for Photographing Artwork Right Now" data-wpel-link="internal"><img width="696" height="385" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2019/01/Cameras-for-Photographing-Artwork-696x385.jpg" alt="" title="The 10 Best Cameras for Photographing Artwork Right Now"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/the-10-best-cameras-for-photographing-artwork-right-now/" rel="bookmark" title="The 10 Best Cameras for Photographing Artwork Right Now" data-wpel-link="internal">The 10 Best Cameras for Photographing Artwork Right Now</a></h3>                    <a href="https://www.architecturelab.net/categories/reviews/" class="td-post-category" data-wpel-link="internal">Reviews</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T16:03:11+00:00" >January 10, 2019</time></span>                        <div class="td-module-comments"><a href="https://www.architecturelab.net/the-10-best-cameras-for-photographing-artwork-right-now/#respond" data-wpel-link="internal">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/artists-put-rooms-on-city-streets-and-invite-you-to-play-house/" rel="bookmark" title="Artists Put Rooms on City Streets and Invite You to Play House" data-wpel-link="internal"><img width="80" height="60" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/01/setinthestreet_justinbettman-10-80x60.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/01/setinthestreet_justinbettman-10-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2015/01/setinthestreet_justinbettman-10-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Artists Put Rooms on City Streets and Invite You to Play House" title="Artists Put Rooms on City Streets and Invite You to Play House"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/artists-put-rooms-on-city-streets-and-invite-you-to-play-house/" rel="bookmark" title="Artists Put Rooms on City Streets and Invite You to Play House" data-wpel-link="internal">Artists Put Rooms on City Streets and Invite You to Play House</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/new/" class="td-post-category" data-wpel-link="internal">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-06T07:37:26+00:00" >January 6, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/why-did-nouvel-whine-while-paris-mourned/" rel="bookmark" title="Why Did Nouvel Whine While Paris Mourned?" data-wpel-link="internal"><img width="80" height="60" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/01/PhilharmonieDeParis-80x60.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/01/PhilharmonieDeParis-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2015/01/PhilharmonieDeParis-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Why Did Nouvel Whine While Paris Mourned?" title="Why Did Nouvel Whine While Paris Mourned?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/why-did-nouvel-whine-while-paris-mourned/" rel="bookmark" title="Why Did Nouvel Whine While Paris Mourned?" data-wpel-link="internal">Why Did Nouvel Whine While Paris Mourned?</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category" data-wpel-link="internal">Architecture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-22T21:09:19+00:00" >January 22, 2015</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_12_5c5384cccb3ff_rand td-pb-border-top td_block_template_1"  id="td_block_slide_widget-3" data-td-block-uid="td_uid_12_5c5384cccb3ff" >
<style>
body .td_uid_12_5c5384cccb3ff_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_12_5c5384cccb3ff_rand .td-pulldown-filter-link:hover,
            body .td_uid_12_5c5384cccb3ff_rand .td-subcat-item a:hover,
            body .td_uid_12_5c5384cccb3ff_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_12_5c5384cccb3ff_rand .td_quote_on_blocks,
            body .td_uid_12_5c5384cccb3ff_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_12_5c5384cccb3ff_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_12_5c5384cccb3ff_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_12_5c5384cccb3ff_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_12_5c5384cccb3ff_rand .td-next-prev-wrap a:hover,
            body .td_uid_12_5c5384cccb3ff_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_12_5c5384cccb3ff_rand .block-title > *,
            body .td_uid_12_5c5384cccb3ff_rand .td-trending-now-title,
            body .td_uid_12_5c5384cccb3ff_rand .td-read-more a,
            body .td_uid_12_5c5384cccb3ff_rand .td-weather-information:before,
            body .td_uid_12_5c5384cccb3ff_rand .td-weather-week:before,
            body .td_uid_12_5c5384cccb3ff_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_12_5c5384cccb3ff_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_12_5c5384cccb3ff_rand .td-post-category,
            body .td_uid_12_5c5384cccb3ff_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_12_5c5384cccb3ff_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_12_5c5384cccb3ff_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_12_5c5384cccb3ff_rand .block-title > *,
            body .td_uid_12_5c5384cccb3ff_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_12_5c5384cccb3ff = new tdBlock();
block_td_uid_12_5c5384cccb3ff.id = "td_uid_12_5c5384cccb3ff";
block_td_uid_12_5c5384cccb3ff.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"Videos We Like","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"  #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c5384cccb3ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c5384cccb3ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5c5384cccb3ff.td_column_number = "1";
block_td_uid_12_5c5384cccb3ff.block_type = "td_block_slide";
block_td_uid_12_5c5384cccb3ff.post_count = "5";
block_td_uid_12_5c5384cccb3ff.found_posts = "479";
block_td_uid_12_5c5384cccb3ff.header_color = "  #026cb6";
block_td_uid_12_5c5384cccb3ff.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c5384cccb3ff.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_12_5c5384cccb3ff);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Videos We Like</span></h4></div><div id=td_uid_12_5c5384cccb3ff class="td_block_inner"><div id="td_uid_13_5c5384cccd746" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_13_5c5384cccd746_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/african-design-center/" rel="bookmark" title="African Design Center" data-wpel-link="internal"><img width="324" height="182" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/09/african-design-center.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/09/african-design-center.jpg 900w, https://cdn.architecturelab.net/wp-content/uploads/2015/09/african-design-center-623x350.jpg 623w" sizes="(max-width: 324px) 100vw, 324px" alt="African Design Center" title="African Design Center"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/african-design-center/" rel="bookmark" title="African Design Center" data-wpel-link="internal">African Design Center</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-22T10:22:24+00:00" >September 22, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/african-design-center/#respond" data-wpel-link="internal">0</a></div></div></div></div><div id="td_uid_13_5c5384cccd746_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/touring-pe-no-monte-rural-tourism/" rel="bookmark" title="Touring Pe no Monte &#8211; Rural Tourism" data-wpel-link="internal"><img width="324" height="216" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/10/JM_Pe_no_Monte_0541.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/10/JM_Pe_no_Monte_0541.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2014/10/JM_Pe_no_Monte_0541-525x350.jpg 525w" sizes="(max-width: 324px) 100vw, 324px" alt="Pe no Monte - Rural Tourism" title="Touring Pe no Monte &#8211; Rural Tourism"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/touring-pe-no-monte-rural-tourism/" rel="bookmark" title="Touring Pe no Monte &#8211; Rural Tourism" data-wpel-link="internal">Touring Pe no Monte &#8211; Rural Tourism</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-21T09:45:43+00:00" >October 21, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/touring-pe-no-monte-rural-tourism/#respond" data-wpel-link="internal">0</a></div></div></div></div><div id="td_uid_13_5c5384cccd746_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/tour-this-tiny-8sqm-apartment-in-paris/" rel="bookmark" title="Tour this Tiny 8sqm apartment in Paris" data-wpel-link="internal"><img width="324" height="400" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2016/05/493892260-1-324x400.jpg" alt="" title="Tour this Tiny 8sqm apartment in Paris"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/tour-this-tiny-8sqm-apartment-in-paris/" rel="bookmark" title="Tour this Tiny 8sqm apartment in Paris" data-wpel-link="internal">Tour this Tiny 8sqm apartment in Paris</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-06T20:53:07+00:00" >May 6, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/tour-this-tiny-8sqm-apartment-in-paris/#respond" data-wpel-link="internal">0</a></div></div></div></div><div id="td_uid_13_5c5384cccd746_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/olafur-eliasson-advice-to-the-young/" rel="bookmark" title="Olafur Eliasson- Advice to the Young Creatives" data-wpel-link="internal"><img width="324" height="182" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/11/498172702.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/11/498172702.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2014/11/498172702-622x350.jpg 622w" sizes="(max-width: 324px) 100vw, 324px" alt="Olafur Eliasson: Advice to the Young" title="Olafur Eliasson- Advice to the Young Creatives"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/olafur-eliasson-advice-to-the-young/" rel="bookmark" title="Olafur Eliasson- Advice to the Young Creatives" data-wpel-link="internal">Olafur Eliasson- Advice to the Young Creatives</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-29T13:41:08+00:00" >November 29, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/olafur-eliasson-advice-to-the-young/#respond" data-wpel-link="internal">0</a></div></div></div></div><div id="td_uid_13_5c5384cccd746_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/diagonal-the-shortest-way/" rel="bookmark" title="Diagonal &#8211; &#8220;The Shortest Way&#8221;" data-wpel-link="internal"><img width="324" height="400" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/07/525220618-1-324x400.jpg" alt="" title="Diagonal &#8211; &#8220;The Shortest Way&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/diagonal-the-shortest-way/" rel="bookmark" title="Diagonal &#8211; &#8220;The Shortest Way&#8221;" data-wpel-link="internal">Diagonal &#8211; &#8220;The Shortest Way&#8221;</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-05T10:04:04+00:00" >July 5, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/diagonal-the-shortest-way/#respond" data-wpel-link="internal">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside id="text-196452977" class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://homesthetics.net/colorful_journey/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="alignnone" style="width: 330px; height: 462px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://homesthetics.net/wp-content/uploads/2016/11/Capture.jpg" alt="super easy and cool things to draw collection" width="307" height="462" /><noscript><img class="alignnone" style="width: 330px; height: 462px;" src="https://homesthetics.net/wp-content/uploads/2016/11/Capture.jpg" alt="super easy and cool things to draw collection" width="307" height="462" /></noscript></a><br />
&nbsp;<br />
<a href="https://homesthetics.net/diy-projects/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="alignnone" style="width: 330px; height: 180px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://homesthetics.net/wp-content/uploads/2016/06/111-Worlds-Most-Loved-DIY-Projects.jpg" alt="the do it yourself projects collection on homesthetics" width="1200" height="675" /><noscript><img class="alignnone" style="width: 330px; height: 180px;" src="https://homesthetics.net/wp-content/uploads/2016/06/111-Worlds-Most-Loved-DIY-Projects.jpg" alt="the do it yourself projects collection on homesthetics" width="1200" height="675" /></noscript></a></p>
</div>
		</aside><aside id="text-196452975" class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Architecture Lab 300x600 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-8051523971403565" data-ad-slot="5888796714"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<script id="mNCC" language="javascript">
medianet_width = "300";
medianet_height = "300";
medianet_crid = "107215350";
medianet_versionId = "3111299";
</script><br />
<script src="//contextual.media.net/nmedianet.js?cid=8CU2T87XN"></script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div id="reper-fixed-widget"></div>
<!-- Instagram -->


<div style="width: 100%;text-align:center;padding: 10px 0px;"><div id="waldo-tag-3441"></div></div>
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.architecturelab.net/" data-wpel-link="internal"><img class="td-retina-data" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-272x90.png" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-544x180.png" alt="Architecture Lab" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><b>ARCHITECTURELAB.net</b> is a passion driven community of people specialized in art, architecture and design that feeds the world the most extraordinary projects brought forward by professionals around the globe.
<br>
We invite you to contribute to this extraordinary endeavor with you own design,feel free to submit your ideas.<div class="footer-email-wrap">Contact us: <a href="mailto:architecturelab2017@gmail.com">architecturelab2017@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-upper-bar-menu-container"><ul id="menu-upper-bar-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="https://www.architecturelab.net/about/" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17296"><a href="https://www.architecturelab.net/advertise/" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17297"><a href="https://www.architecturelab.net/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 · ARCHITECTURE LAB · Copyright of photos belong to photographer/office mentioned.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- 
 <div class="test-footer" style="display:none;">

                                  <div class="footer-bottom-add" >
									<button class="adthrive-close">×</button>
                                

								<div class="td-container">
								<div class="td-pb-row">
								 <div class="td-pb-span8 td-main-content">
                                 <aside id="custom_html-3" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-8051523971403565" data-ad-slot="2604157823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});

</script></div></aside>
</div>
<div class="td-pb-span4 td-main-sidebar">

</div>
</div>
</div>
 </div></div>
 -->


<script>
jQuery(document).ready(function(){
     jQuery(".adthrive-close").click(function(){
        jQuery(".footer-bottom-add").toggleClass("footer-bottom-add-active");
    });
//jQuery(".footer-bottom-add").hide();
          // Show the div after 5s
// jQuery(".footer-bottom-add").delay(10000).fadeIn(100);


});

</script>







	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/michael-graves-five-decades-of-architecture-art-and-design/" rel="bookmark" title="Michael Graves: Five Decades of Architecture, Art and Design" data-wpel-link="internal"><img width="204" height="160" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/10/2014-10-16-MinneapolisInstituteofArts.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/10/2014-10-16-MinneapolisInstituteofArts.jpg 765w, https://cdn.architecturelab.net/wp-content/uploads/2014/10/2014-10-16-MinneapolisInstituteofArts-446x350.jpg 446w, https://cdn.architecturelab.net/wp-content/uploads/2014/10/2014-10-16-MinneapolisInstituteofArts-727x570.jpg 727w" sizes="(max-width: 204px) 100vw, 204px" alt="Michael Graves: Five Decades of Architecture, Art and Design" title="Michael Graves: Five Decades of Architecture, Art and Design"/></a></div>                <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category" data-wpel-link="internal">Architecture</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/michael-graves-five-decades-of-architecture-art-and-design/" rel="bookmark" title="Michael Graves: Five Decades of Architecture, Art and Design" data-wpel-link="internal">Michael Graves: Five Decades of Architecture, Art and Design</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-17T11:08:18+00:00" >October 17, 2014</time></span>                <div class="td-module-comments"><a href="https://www.architecturelab.net/michael-graves-five-decades-of-architecture-art-and-design/#respond" data-wpel-link="internal">0</a></div>            </div>


            <div class="td-excerpt">
                It's hard not to marvel at the multifaceted arc of Michael Graves' 50-year career - and three events this fall will enable his followers to do exactly that            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5c5384ccd9b4b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Colored Boxes
---------------------------------------------------------------------------------------------------- */
.content-box-blue,
.content-box-gray,
.content-box-green,
.content-box-purple,
.content-box-red,
.content-box-yellow {
    margin: 0 0 15px;
    overflow: hidden;
    padding: 10px;
}
 
.content-box-blue {
    background-color: #d8ecf7;
    border: 1px solid #afcde3;
}
 
.content-box-gray {
    background-color: #e2e2e2;
    border: 1px solid #bdbdbd;
}
 
.content-box-green {
    background-color: #d9edc2;
    border: 1px solid #b2ce96;
}
 
.content-box-purple {
    background-color: #e2e2f9;
    border: 1px solid #bebde9;
}
 
.content-box-red {
    background-color: #f9dbdb;
    border: 1px solid #e9b3b3;
}
 
.content-box-yellow {
    background-color: #fef5c4;
    border: 1px solid #fadf98;
}

.td-page-content blockquote p, 
.td-post-content blockquote p, 
.wpb_text_column blockquote p, 
.td_block_text_with_title blockquote p, 
.bbpress blockquote p, 
.woocommerce #tab-description blockquote p, 
.mce-content-body blockquote p, 
.comment-content blockquote p {
    text-align:left;
}
.td-post-content p img[class*="wp-image-"] {
    width: 100% !important;
    height: auto !important;
}
</style>

<div class="td-container"> </div><script type="text/javascript"><div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script></script>        <script type="text/javascript" >
            //check after 10 seconds if ShortPixel initialized OK, if not, force the init (could happen if a JS error somewhere else stopped the JS execution).
            function delayedInit() {
                if(typeof ShortPixel !== "undefined") {
                    ShortPixel.init();
                } else {
                    setTimeout(delayedInit, 10000);
                }
            }
            setTimeout(delayedInit, 10000);
        </script> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.architecturelab.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.architecturelab.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};
var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php"};
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/localization/links/resources/links.js?ver=4.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/js/myscript.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":50,"margin_bottom":0,"stop_id":"reper-fixed-widget","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["text-196452975"]}];
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":50,"margin_bottom":0,"stop_id":"reper-fixed-widget","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["text-196452975"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","redoLossy":"Re-optimize Lossy","redoGlossy":"Re-optimize Glossy","redoLossless":"Re-optimize Lossless","restoreOriginal":"Restore Originals","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?","alertDeliverWebPAltered":"Warning: Using this method alters the structure of the HTML code (IMG tags get included in PICTURE tags),\nwhich can lead to CSS\/JS inconsistencies with the existing code.\n\nPlease test this functionality thoroughly before using it!","alertDeliverWebPUnaltered":"This option will serve both WebP and the original image using the same URL, based on the web browser capabilities, please make sure you're serving the images from your server and not using a CDN which caches the images."};
var ShortPixelConstants = [{"STATUS_SUCCESS":1,"STATUS_EMPTY_QUEUE":0,"STATUS_ERROR":-1,"STATUS_FAIL":-2,"STATUS_QUOTA_EXCEEDED":-3,"STATUS_SKIP":-4,"STATUS_NO_KEY":-6,"STATUS_RETRY":-7,"STATUS_QUEUE_FULL":-404,"STATUS_MAINTENANCE":-500,"WP_PLUGIN_URL":"https:\/\/www.architecturelab.net\/wp-content\/plugins\/shortpixel-image-optimiser","WP_ADMIN_URL":"https:\/\/www.architecturelab.net\/wp-admin\/","API_KEY":"","DEFAULT_COMPRESSION":0,"MEDIA_ALERT":"todo","FRONT_BOOTSTRAP":1,"AJAX_URL":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","AFFILIATE":""}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/shortpixel-image-optimiser/res/js/shortpixel.min.js?ver=4.12.6'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
div.su-box-style-default ul li {
list-style: none;
}

div.su-box-style-default ul li i.fa-check {
margin-left: -25px;
margin-right: 11px;
color: #00bf08;
}

div.su-box-style-default ul li i.fa-ban {
margin-left: -25px;
margin-right: 11px;
color: #bf000a;
}

.box01-main-red-box.su-column-size-1-2, .box01-main-green-box.su-column-size-1-2 {
margin: 0px;
width: 50%;
}

.box01-main-green-box .su-box, .box01-main-red-box .su-box  {
border-style: none;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_13_5c5384cccd746").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_13_5c5384cccd746 .prevButton"),
        navNextSelector: jQuery("#td_uid_13_5c5384cccd746 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.architecturelab.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	<div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script>
</body>
</html>