<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>24 Poisonous Garden Plants to Avoid [ With Pictures to Identify Them ] - Architecture Lab</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.architecturelab.net/xmlrpc.php" />
    <meta property="og:image" content="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg" /><link rel="icon" type="image/png" href="https://cdn.architecturelab.net/wp-content/uploads/2015/02/logo_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Spotted a weird looking plant in your garden recently that you can’t really seem to identify? Take a moment to read up on all the common poisonous garden plants here before you approach that one!"/>
<link rel="canonical" href="https://www.architecturelab.net/poisonous-garden-plants/" />
<link rel="publisher" href="https://plus.google.com/+ArchitecturelabNet"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="24 Poisonous Garden Plants to Avoid [ With Pictures to Identify Them ] - Architecture Lab" />
<meta property="og:description" content="Spotted a weird looking plant in your garden recently that you can’t really seem to identify? Take a moment to read up on all the common poisonous garden plants here before you approach that one!" />
<meta property="og:url" content="https://www.architecturelab.net/poisonous-garden-plants/" />
<meta property="og:site_name" content="Architecture Lab" />
<meta property="article:publisher" content="https://www.facebook.com/architecturelab/" />
<meta property="article:tag" content="Poisonous Garden Plants" />
<meta property="article:tag" content="Poisonous Garden Plants With Pictures" />
<meta property="article:section" content="Outdoor" />
<meta property="article:published_time" content="2019-07-09T08:15:55+00:00" />
<meta property="article:modified_time" content="2019-07-10T13:23:13+00:00" />
<meta property="og:updated_time" content="2019-07-10T13:23:13+00:00" />
<meta property="fb:app_id" content="325392194214622" />
<meta property="og:image" content="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg" />
<meta property="og:image:secure_url" content="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="686" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Spotted a weird looking plant in your garden recently that you can’t really seem to identify? Take a moment to read up on all the common poisonous garden plants here before you approach that one!" />
<meta name="twitter:title" content="24 Poisonous Garden Plants to Avoid [ With Pictures to Identify Them ] - Architecture Lab" />
<meta name="twitter:site" content="@architecturelab" />
<meta name="twitter:image" content="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg" />
<meta name="twitter:creator" content="@architecturelab" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.architecturelab.net/","sameAs":["https://www.facebook.com/architecturelab/","https://www.instagram.com/architecturelab/","https://plus.google.com/+ArchitecturelabNet","https://www.pinterest.com/architecturelab/","https://twitter.com/architecturelab"],"@id":"https://www.architecturelab.net/#organization","name":"Architecture Lab","logo":"http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.architecturelab.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.architecturelab.net/categories/outdoor/","name":"Outdoor"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.architecturelab.net/poisonous-garden-plants/","name":"24 Poisonous Garden Plants to Avoid [ With Pictures to Identify Them ]"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnprojectagora.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Feed" href="https://www.architecturelab.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Comments Feed" href="https://www.architecturelab.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; 24 Poisonous Garden Plants to Avoid [ With Pictures to Identify Them ] Comments Feed" href="https://www.architecturelab.net/poisonous-garden-plants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.architecturelab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.architecturelab.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.architecturelab.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.architecturelab.net/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.css?ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.architecturelab.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://cdn.architecturelab.net/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.architecturelab.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.architecturelab.net/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/style.css?ver=7.8c' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://cdnprojectagora.s3.amazonaws.com/ro/architecturelab.js'></script>
<link rel='https://api.w.org/' href='https://www.architecturelab.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturelab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.architecturelab.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.architecturelab.net/?p=141965' />
<link rel="alternate" type="application/json+oembed" href="https://www.architecturelab.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturelab.net%2Fpoisonous-garden-plants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.architecturelab.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturelab.net%2Fpoisonous-garden-plants%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.architecturelab.net';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/RBYpQrGaGlVI.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><script type="text/javascript" async defer data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="https://cdn.architecturelab.net/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>	<script>
		</script>
	<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.architecturelab.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.architecturelab.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#026cb6";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-2a5486253dedb8defa622e055c47e82a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592696a37950f54f" async="async"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44915578-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44915578-6');
</script>
<link rel="icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-125x125.png" sizes="32x32" />
<link rel="icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<meta name="msapplication-TileImage" content="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type="text/javascript" src="//cdn.thisiswaldo.com/static/js/3434.js"></script>
    <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"31d7e8f31f57c946c2ce32650","lid":"5f7d8148fd"}) })</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6537606233429933",
    enable_page_level_ads: true
  });
</script>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="5662e894-c898-49ff-bb3c-25c9505b6fe0" type="text/javascript" async></script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
var videoSizeMapping = googletag.sizeMapping().addSize([0, 0], [300, 291]).addSize([320, 700], [300, 291]).addSize([1050, 200], [566, 387]).build();
googletag.defineSlot('/8491498/architecturelab_video_unit', [1, 1], 'div-gpt-ad-38341551731124-0').defineSizeMapping(videoSizeMapping).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
 
<script type="text/javascript" >
window.onload = function() {
setTimeout(function() {
if ( typeof(window.google_jobrunner) === "undefined" ) {
//alert("ad blocker installed");
jQuery(".test-footer").hide();
} else {
//alert("no ad blocking found.");
jQuery(".test-footer").show();

}
}, 10000);
};
 </script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129723743-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129723743-1');
</script>
<meta name="google-site-verification" content="rXnqazBJcR0d3aM9-uCVpVLEV66g1vTQlGFxek6iCJ4" />
</head>

<body class="post-template-default single single-post postid-141965 single-format-standard aawp-custom poisonous-garden-plants global-block-template-1 td-blog-demo wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" >
	<div class="top-advert-mobile-wrapper">
		<div class="top-advert-mobile">
			<div class="widget_text td_block_template_1 widget-content" id="custom_html-4"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- #__Banner Mobil Architecture Lab -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="7838053924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>			<div class="advert-goes-up cccyy"><i class="fa fa-angle-up pull-up" aria-hidden="true"></i></div>
		</div>
	</div>
	<div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" data-wpel-link="internal"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-34794"><a href="https://www.architecturelab.net/categories/architecture/" data-wpel-link="internal">Architecture</a></li>
<li id="menu-item-20600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20600"><a href="https://www.architecturelab.net/categories/new/" data-wpel-link="internal">News</a></li>
<li id="menu-item-126245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126245"><a href="https://www.architecturelab.net/categories/homes/" data-wpel-link="internal">Homes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126247"><a href="https://www.architecturelab.net/categories/apartments/" data-wpel-link="internal">Apartments</a></li>
	<li id="menu-item-126249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126249"><a href="https://www.architecturelab.net/categories/renovations/" data-wpel-link="internal">Renovations</a></li>
	<li id="menu-item-126251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126251"><a href="https://www.architecturelab.net/categories/small-spaces/" data-wpel-link="internal">Small Spaces</a></li>
</ul>
</li>
<li id="menu-item-126267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126267"><a href="https://www.architecturelab.net/categories/rooms/" data-wpel-link="internal">Rooms<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126253"><a href="https://www.architecturelab.net/categories/bathroom/" data-wpel-link="internal">Bathroom</a></li>
	<li id="menu-item-126255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126255"><a href="https://www.architecturelab.net/categories/bedroom/" data-wpel-link="internal">Bedroom</a></li>
	<li id="menu-item-126259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126259"><a href="https://www.architecturelab.net/categories/kitchen/" data-wpel-link="internal">Kitchen</a></li>
	<li id="menu-item-126257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126257"><a href="https://www.architecturelab.net/categories/dining-room/" data-wpel-link="internal">Dining Room</a></li>
	<li id="menu-item-126261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126261"><a href="https://www.architecturelab.net/categories/living-room/" data-wpel-link="internal">Living Room</a></li>
	<li id="menu-item-126263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126263"><a href="https://www.architecturelab.net/categories/office/" data-wpel-link="internal">Office</a></li>
	<li id="menu-item-126265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126265"><a href="https://www.architecturelab.net/categories/outdoor/" data-wpel-link="internal">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-126271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126271"><a href="https://www.architecturelab.net/categories/design-decorate/" data-wpel-link="internal">Design &#038; Decorate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126269"><a href="https://www.architecturelab.net/categories/appliances-technology/" data-wpel-link="internal">Appliances &#038; Technology</a></li>
	<li id="menu-item-126275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126275"><a href="https://www.architecturelab.net/categories/furniture-accessories/" data-wpel-link="internal">Furniture &#038; Accessories</a></li>
	<li id="menu-item-126273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126273"><a href="https://www.architecturelab.net/categories/diy-projects-ideas/" data-wpel-link="internal">DIY Projects &#038; Ideas</a></li>
</ul>
</li>
<li id="menu-item-126281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126281"><a href="https://www.architecturelab.net/categories/living/" data-wpel-link="internal">Living<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126277"><a href="https://www.architecturelab.net/categories/cleaning-organizing/" data-wpel-link="internal">Cleaning &#038; Organizing</a></li>
	<li id="menu-item-126279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126279"><a href="https://www.architecturelab.net/categories/family-pets/" data-wpel-link="internal">Family &#038; Pets</a></li>
	<li id="menu-item-126283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126283"><a href="https://www.architecturelab.net/categories/parties-entertaining/" data-wpel-link="internal">Parties &#038; Entertaining</a></li>
</ul>
</li>
<li id="menu-item-133405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133405"><a href="https://www.architecturelab.net/categories/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-17304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17304"><a href="https://www.architecturelab.net/categories/competitions/" data-wpel-link="internal">Competitions</a></li>
<li id="menu-item-17301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17301"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.architecturelab.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#" data-wpel-link="internal"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, July 10, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-upper-bar-menu" class="top-header-menu"><li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="https://www.architecturelab.net/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17296"><a href="https://www.architecturelab.net/advertise/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-17297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17297"><a href="https://www.architecturelab.net/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.architecturelab.net/" data-wpel-link="internal">
            <img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
            <span class="td-visual-hidden">Architecture Lab</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="waldo-tag-3443"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" data-wpel-link="internal"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.architecturelab.net/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-280x96.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logox140x48.png" alt="Architecture Lab"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.architecturelab.net/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-34794"><a href="https://www.architecturelab.net/categories/architecture/" data-wpel-link="internal">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20600"><a href="https://www.architecturelab.net/categories/new/" data-wpel-link="internal">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126245"><a href="https://www.architecturelab.net/categories/homes/" data-wpel-link="internal">Homes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126247"><a href="https://www.architecturelab.net/categories/apartments/" data-wpel-link="internal">Apartments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126249"><a href="https://www.architecturelab.net/categories/renovations/" data-wpel-link="internal">Renovations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126251"><a href="https://www.architecturelab.net/categories/small-spaces/" data-wpel-link="internal">Small Spaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126267"><a href="https://www.architecturelab.net/categories/rooms/" data-wpel-link="internal">Rooms</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126253"><a href="https://www.architecturelab.net/categories/bathroom/" data-wpel-link="internal">Bathroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126255"><a href="https://www.architecturelab.net/categories/bedroom/" data-wpel-link="internal">Bedroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126259"><a href="https://www.architecturelab.net/categories/kitchen/" data-wpel-link="internal">Kitchen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126257"><a href="https://www.architecturelab.net/categories/dining-room/" data-wpel-link="internal">Dining Room</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126261"><a href="https://www.architecturelab.net/categories/living-room/" data-wpel-link="internal">Living Room</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126263"><a href="https://www.architecturelab.net/categories/office/" data-wpel-link="internal">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-126265"><a href="https://www.architecturelab.net/categories/outdoor/" data-wpel-link="internal">Outdoors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126271"><a href="https://www.architecturelab.net/categories/design-decorate/" data-wpel-link="internal">Design &#038; Decorate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126269"><a href="https://www.architecturelab.net/categories/appliances-technology/" data-wpel-link="internal">Appliances &#038; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126275"><a href="https://www.architecturelab.net/categories/furniture-accessories/" data-wpel-link="internal">Furniture &#038; Accessories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126273"><a href="https://www.architecturelab.net/categories/diy-projects-ideas/" data-wpel-link="internal">DIY Projects &#038; Ideas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-126281"><a href="https://www.architecturelab.net/categories/living/" data-wpel-link="internal">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126277"><a href="https://www.architecturelab.net/categories/cleaning-organizing/" data-wpel-link="internal">Cleaning &#038; Organizing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126279"><a href="https://www.architecturelab.net/categories/family-pets/" data-wpel-link="internal">Family &#038; Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126283"><a href="https://www.architecturelab.net/categories/parties-entertaining/" data-wpel-link="internal">Parties &#038; Entertaining</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133405"><a href="https://www.architecturelab.net/categories/reviews/" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17304"><a href="https://www.architecturelab.net/categories/competitions/" data-wpel-link="internal">Competitions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17301"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.architecturelab.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-first"><a href="https://www.architecturelab.net/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span>
                               <a title="View all posts in Outdoor" class="entry-crumb" href="https://www.architecturelab.net/categories/outdoor/" data-wpel-link="internal">
                                  <span itemprop="name">Outdoor</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">24 Poisonous Garden Plants to Avoid </span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-141965" class="post-141965 post type-post status-publish format-standard has-post-thumbnail hentry category-outdoor tag-poisonous-garden-plants tag-poisonous-garden-plants-with-pictures"
		itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="https://www.architecturelab.net/categories/outdoor/" data-wpel-link="internal">Outdoor</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">24 Poisonous Garden Plants to Avoid [ With Pictures to Identify Them ]</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T10:15:55+00:00" >July 9, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.architecturelab.net/poisonous-garden-plants/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.architecturelab.net%2Fpoisonous-garden-plants%2F" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=24+Poisonous+Garden+Plants+to+Avoid+%5B+With+Pictures+to+Identify+Them+%5D&amp;url=https%3A%2F%2Fwww.architecturelab.net%2Fpoisonous-garden-plants%2F&amp;via=Architecture+Lab" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.architecturelab.net/poisonous-garden-plants/" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.architecturelab.net/poisonous-garden-plants/&amp;media=https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg&amp;description=Spotted a weird looking plant in your garden recently that you can’t really seem to identify? Take a moment to read up on all the common poisonous garden plants here before you approach that one!" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=24+Poisonous+Garden+Plants+to+Avoid+%5B+With+Pictures+to+Identify+Them+%5D%20-%20https%3A%2F%2Fwww.architecturelab.net%2Fpoisonous-garden-plants%2F" data-wpel-link="internal"><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg" data-caption="" data-wpel-link="internal"><img width="696" height="298" class="entry-thumb td-modal-image" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants-696x298.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants-696x298.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants-800x343.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants-1140x489.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants-1068x458.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants-980x420.jpg 980w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Poisonous Plants"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><script id="mNCC" language="javascript">
    medianet_width = "728";
    medianet_height = "90";
    medianet_crid = "480278019";
    medianet_versionId = "3111299"; 
  </script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU2T87XN"></script></div><div class="at-above-post addthis_tool" data-url="https://www.architecturelab.net/poisonous-garden-plants/"></div><div class="td-a-rec td-a-rec-id-content_inline  "><div style="width: 100%; text-align: center; padding: 10px;">
<div id="waldo-tag-3437"></div>
</div></div><p><span style="font-weight: 400;">Gardens are undeniably those very places in the home that heal the tired heart and calms the mind. How can anybody possibly remain unaffected by the absolute beauty of brilliant flowers and luscious plants and remain indifferent to their charm?</span></p>
<p><span style="font-weight: 400;">We’re afraid that’s pretty much the extent of sheer poetry we can muster right now for gardens. Because what we’re gonna talk about is rather severe and contrary to the general perception and maintenance of garden plants.</span></p>
<p><span style="font-weight: 400;">We may not realize, but certain plants that might look breathtakingly beautiful could be some of the deadliest that we can ever come across. The poison from these could not only hurt animals and birds but can also viciously harm children if they come in contact with their leaves or flowers.</span></p>
<p><span style="font-weight: 400;">And to discuss more on this topic with you, we have created an extensive list of all such poisonous garden plants that you should avoid bringing into your gardens at all cost.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">So, spare a few moments and give this one a thorough read before you step foot into your garden the next time. You’d probably see the darker side of nature that way.</span></p>
<h4><span id="Related_Articles"><strong>Related Articles</strong></span></h4>
<p><a href="https://homesthetics.net/6-beautiful-houseplants-safe-for-cats-and-dogs-that-you-should-know-about/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><strong>6 Beautiful Houseplants Safe For Cats And Dogs That You Should Know About</strong></a></p>
<p><a href="https://homesthetics.net/best-greenhouse-plants/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><strong>53 of the Best GreenHouse Plants for Happy Gardeners and Gardens</strong></a></p>
<p><a href="https://homesthetics.net/indoor-herb-garden/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><strong>Indoor Herb Garden 101|Ideas With 19 Plants and How to Care for Them</strong></a></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><a href="https://www.architecturelab.net/best-hydroponic-system-for-tomatoes/" data-wpel-link="internal"><strong>5 Best Hydroponic System for Tomatoes in 2019 Reviewed</strong></a></p>
<p><a href="https://www.architecturelab.net/dusty-miller/" data-wpel-link="internal"><strong>Dusty Miller Plant 101 – Care, Types, and Growing Tricks</strong></a></p>
<h2><span id="Poisonous_Garden_Plants_to_Avoid"><strong>Poisonous Garden Plants to Avoid</strong></span></h2>
<div id="toc_container" class="no_bullets"><p class="toc_title">Contents</p><ul class="toc_list"><ul><li><ul><li><a href="#Related_Articles" data-wpel-link="internal">Related Articles</a></li></ul></li></ul></li><li><a href="#Poisonous_Garden_Plants_to_Avoid" data-wpel-link="internal">Poisonous Garden Plants to Avoid</a><ul><li><a href="#Bittersweet_Nightshade_Solanum_Dulcamara" data-wpel-link="internal"> Bittersweet Nightshade | Solanum Dulcamara </a></li><li><a href="#Rhododendron_Rhododendron_Ponticum" data-wpel-link="internal"> Rhododendron | Rhododendron Ponticum </a></li><li><a href="#Lily-of-the-valley_Convallaria_Majalis" data-wpel-link="internal"> Lily-of-the-valley | Convallaria Majalis </a></li><li><a href="#Foxgloves_Digitalis_Purpurea" data-wpel-link="internal"> Foxgloves | Digitalis Purpurea</a></li><li><a href="#Hydrangea_Hydrangea_Macrophylla" data-wpel-link="internal"> Hydrangea | Hydrangea Macrophylla </a></li><li><a href="#Larkspur_Delphinium_Consolida" data-wpel-link="internal"> Larkspur | Delphinium Consolida </a></li><li><a href="#Poets_Narcissus_Narcissus_Poeticus" data-wpel-link="internal"> Poet’s Narcissus | Narcissus Poeticus </a></li><li><a href="#Oleander_Nerium_Oleander" data-wpel-link="internal"> Oleander | Nerium Oleander </a></li><li><a href="#Poinsettia_Euphorbia_Pulcherrima" data-wpel-link="internal"> Poinsettia | Euphorbia Pulcherrima </a></li><li><a href="#Mistletoe_Phoradendron_Flavescens" data-wpel-link="internal"> Mistletoe | Phoradendron Flavescens </a></li><li><a href="#Water_HemlockSpotted_Parsley_Cicuta_Maculata" data-wpel-link="internal"> Water Hemlock/Spotted Parsley | Cicuta Maculata </a></li><li><a href="#Purple_Nightshade_Atropa_Belladonna" data-wpel-link="internal"> Purple Nightshade | Atropa Belladonna</a></li><li><a href="#Mountain_Laurel_Kalmia_Latifolia" data-wpel-link="internal"> Mountain Laurel | Kalmia Latifolia </a></li><li><a href="#Chinese_Lantern_Physalis_Alkekengi" data-wpel-link="internal"> Chinese Lantern | Physalis Alkekengi </a></li><li><a href="#Castor_Beans_Ricinus_Communis" data-wpel-link="internal"> Castor Beans | Ricinus Communis </a></li><li><a href="#Yew_Shrubs_Taxus_Spp" data-wpel-link="internal"> Yew Shrubs | Taxus Spp. </a></li><li><a href="#Poison_Sumac_Toxicodendron_Vernix" data-wpel-link="internal"> Poison Sumac | Toxicodendron Vernix </a></li><li><a href="#Easter_Lily_Lilium_Longiflorum" data-wpel-link="internal"> Easter Lily | Lilium Longiflorum </a></li><li><a href="#Stinging_Nettle_Urtica_spp" data-wpel-link="internal"> Stinging Nettle | Urtica spp. </a></li><li><a href="#Yellow_Dock_Rumex_Crispus" data-wpel-link="internal"> Yellow Dock | Rumex Crispus</a></li><li><a href="#Lantana_Lantana_Camara" data-wpel-link="internal"> Lantana | Lantana Camara </a></li><li><a href="#White_Baneberry_Actaea_Pachypoda_Actaea_Alba" data-wpel-link="internal"> White Baneberry | Actaea Pachypoda / Actaea Alba </a></li><li><a href="#Tansy_Tanacetum_Vulgare" data-wpel-link="internal"> Tansy | Tanacetum Vulgare </a></li><li><a href="#Poison_Ivy_Toxicodendron_Radicans" data-wpel-link="internal"> Poison Ivy | Toxicodendron Radicans</a><ul><li><a href="#Conclusion" data-wpel-link="internal">Conclusion</a></li></ul></li></ul></li></ul></div>

<ol>
<li>
<h3><span id="Bittersweet_Nightshade_Solanum_Dulcamara"><b> Bittersweet Nightshade | Solanum Dulcamara </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Bittersweet Nightshade is a pretty common garden weed that yields bright orange colored berries. These look very beautiful, especially during the fall, when the deep yellow berries crack open to reveal a sparkling deep-orange “jewel” within.</span></p>
<p><img class="aligncenter size-full wp-image-142121" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1.jpg" alt="" width="960" height="634" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142121" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1.jpg" alt="" width="960" height="634" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-fall-berries-big-56a5835b5f9b58b7d0dd3dfb1-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /></noscript> <img class="aligncenter size-large wp-image-142123" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-1140x752.jpg" alt="" width="640" height="422" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-1140x752.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-696x459.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-1068x705.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-636x420.jpg 636w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142123" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-1140x752.jpg" alt="" width="640" height="422" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-1140x752.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-696x459.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-1068x705.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/bittersweet-nightshade-berries-big-56a00fbe5f9b58eba4aeb8f41-636x420.jpg 636w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">The Bittersweet Nightshade is a poisonous plant that can often attract children and pets with its beauty. However, it isn’t known to be fatal to animals or humans but is infamous for destroying vast acres of vegetation. It is a highly invasive plant that grows out in thick vine canopies surrounding other plants and eventually destroying them with a kind of “strangling” process that has been termed as “girdling” by arborists.</span></p>
<ol start="2">
<li>
<h3><span id="Rhododendron_Rhododendron_Ponticum"><b> Rhododendron | Rhododendron Ponticum </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">Rhododendrons are a common garden plant that is grown for their brilliant red, pink, white or purple flower clusters that bloom in spring. The plant also sprouts thick, glossy ornamental leaves that thrive well into fall and winter. This plant is the state flower for both West Virginia and Washington and needs moisture and shade to flourish.</span></p>
<p><img class="aligncenter size-full wp-image-142127" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/RhododendronRhododendron-Ponticum.jpg" alt="" width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/RhododendronRhododendron-Ponticum.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/RhododendronRhododendron-Ponticum-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/RhododendronRhododendron-Ponticum-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-142127" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/RhododendronRhododendron-Ponticum.jpg" alt="" width="400" height="400" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/RhododendronRhododendron-Ponticum.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/RhododendronRhododendron-Ponticum-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/RhododendronRhododendron-Ponticum-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p>
<p><span style="font-weight: 400;">However, this beautiful plant is also a silent killer in entirety. If any part of this plant is swallowed, the person may first experience drooling from the mouth and get teary-eyed within seconds. In the aggravated state, the symptoms might commonly include vomiting violently and the gradual slowing of the pulse as the blood pressure sets in. Finally, death may also occur if the person falls into a coma or even during a violent seizure.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="3">
<li>
<h3><span id="Lily-of-the-valley_Convallaria_Majalis"><b> Lily-of-the-valley | Convallaria Majalis </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">We know this one can be an absolute shocker in the poisonous plant department for those who judge it entirely by its beauty. This plant grows close to the ground, blooming tiny spires of white, bell-shaped and incredibly sweet-smelling flowers. It’s also a fantastic groundcover in shaded settings.</span></p>
<p><img class="aligncenter size-large wp-image-142131" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1.jpg" alt="" width="640" height="478" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1.jpg 705w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-468x350.jpg 468w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-696x520.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-562x420.jpg 562w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142131" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1.jpg" alt="" width="640" height="478" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1.jpg 705w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-468x350.jpg 468w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-696x520.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-463593_1920-588ea8c93df78caebc67134d1-562x420.jpg 562w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="font-weight: 400;">However, the plant contains deadly convallatoxin that accelerates the contractions of the cardiac muscles. It is contained in such higher doses in this plant, that even the water that you might place the freshly-cut flowers in will soon get saturated with the toxin.</span></p>
<p><img class="aligncenter size-large wp-image-142133" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1.jpg" alt="" width="640" height="435" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1-515x350.jpg 515w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1-696x473.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1-617x420.jpg 617w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142133" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1.jpg" alt="" width="640" height="435" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1-515x350.jpg 515w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1-696x473.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lily-of-the-valley-big-56a5865f5f9b58b7d0dd443a1-617x420.jpg 617w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">A single bite or nip of any part of this plant and particularly the leaves can cause hot flashes, headaches, irritability and even hallucinations along with red blotches on the skin that will have turned cold and clammy due to the potent effect of the poison.</span></p>
<p><span style="font-weight: 400;">Larger doses of the toxin will gradually slow the heart down, leading to coma and death.</span></p>
<ol start="4">
<li>
<h3><span id="Foxgloves_Digitalis_Purpurea"><b> Foxgloves | Digitalis Purpurea</b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">Foxgloves are widely preferred for their beautiful pink, purple, and white bell-shaped flowers that grow out in tall and slender spires that stand apart from the rest of your garden plants owing to its towering stature. This makes it a beautiful ornamental plant that seems to caress the garden biosphere with its delicate hanging blooms.</span></p>
<p><img class="aligncenter size-large wp-image-142139" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-1140x641.jpg" alt="" width="640" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-1140x641.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-622x350.jpg 622w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-696x392.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-1068x601.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-747x420.jpg 747w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142139" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-1140x641.jpg" alt="" width="640" height="360" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-1140x641.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-622x350.jpg 622w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-696x392.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-1068x601.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-3-747x420.jpg 747w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">But, if you dug a little deeper in its botanical analysis, you’d find that one of the most poisonous garden plants in this department. The plant contains potent cardiac glycosides such as digoxin, digitoxin, and digitalis. These glycosides, although used for medicinal purposes in strictly supervised quantities, could be lethal to both humans and animals in higher doses.</span></p>
<p><img class="aligncenter size-large wp-image-142137" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-1140x855.jpg" alt="" width="640" height="480" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-1140x855.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-466x350.jpg 466w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-696x522.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-1068x801.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-560x420.jpg 560w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2.jpg 1174w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142137" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-1140x855.jpg" alt="" width="640" height="480" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-1140x855.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-466x350.jpg 466w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-696x522.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-1068x801.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2-560x420.jpg 560w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Foxglove-2.jpg 1174w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="font-weight: 400;">The effects of ingesting any part of this plant, especially the shoots (the leaves from the upper part of the stem), could be witnessed within 20 minutes where you could experience nausea and violent bouts of vomiting and diarrhea.</span></p>
<p><span style="font-weight: 400;">Solely depending on the quantity ingested, if the condition is left untreated, the poisoning could cause death by bradycardia or lowered heart rate, or ventricular defibrillation which is a fast, irregular rhythm that sets in the lower chambers of the heart.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Do not grow this in your garden if you have children or pets at home. Reports of children losing their lives just by sucking on any part of the plant have also been recorded in the toxicological history of the plant.</span></p>
<ol start="5">
<li>
<h3><span id="Hydrangea_Hydrangea_Macrophylla"><b> Hydrangea | Hydrangea Macrophylla </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">Hydrangeas are an absolute garden favorite thanks to its stunningly beautiful large blue, white, or pink flower clusters that make for a lovely outdoor scene. The hydrangea shrubs thrive in shaded places and bloom at the beginning of the summer flourishing well into the winter.<img class="aligncenter size-full wp-image-142141" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Hydrangea-Hydrangea-macrophylla.jpg" alt="" width="290" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Hydrangea-Hydrangea-macrophylla.jpg 290w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Hydrangea-Hydrangea-macrophylla-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="aligncenter size-full wp-image-142141" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Hydrangea-Hydrangea-macrophylla.jpg" alt="" width="290" height="290" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Hydrangea-Hydrangea-macrophylla.jpg 290w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Hydrangea-Hydrangea-macrophylla-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></span></p>
<p><span style="font-weight: 400;">However, hydrangeas are another poisonous garden plant species that should be grown with the utmost caution and care. Pretty much the entire plant is toxic: the flower buds containing the most amount of the poison.</span></p>
<p><span style="font-weight: 400;">Swallowing a portion of the hydrangea poison could almost have the same effect as that of cyanide. The plant contains “hydragin,” which is a  cyanogenic glycoside. If ingested, it will cause dizziness, shortness of breath, an accelerated pulse rate, and fainting with a sharp drop in blood pressure. This will eventually manifest into convulsions and death within a short period of time.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="6">
<li>
<h3><span id="Larkspur_Delphinium_Consolida"><b> Larkspur | Delphinium Consolida </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Larkspur belongs to the family of the buttercup flowers. Larkspurs as garden plants are preferred since they are pretty low-maintenance yet make a substantial impact with their beautiful colored cluster of blossoms and petals. The color of the flowers typically ranges from white to bluish purple that adds a vibrant splash of hue to your gardenscape.</span></p>
<p><img class="aligncenter size-full wp-image-142143" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Larkspur-Delphinium-consolida.jpg" alt="" width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Larkspur-Delphinium-consolida.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Larkspur-Delphinium-consolida-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Larkspur-Delphinium-consolida-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-142143" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Larkspur-Delphinium-consolida.jpg" alt="" width="400" height="400" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Larkspur-Delphinium-consolida.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Larkspur-Delphinium-consolida-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Larkspur-Delphinium-consolida-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p>
<p><span style="font-weight: 400;">However, Larkspur is poisonous with the young leaves and mature seeds containing the most amount of toxic alkaloids. If any part of this plant is accidentally ingested, the person could experience a burning sensation in their mouth, vomiting, and the gradual lowering of the heartbeat. Seeking immediate medical attention within 6 hours is mandatory if these symptoms kick in, as it could become fatal after that point of time.</span></p>
<ol start="7">
<li>
<h3><span id="Poets_Narcissus_Narcissus_Poeticus"><b> Poet’s Narcissus | Narcissus Poeticus </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The beautiful narcissus flowering plant, which is also popularly known as the poet’s daffodil, yields the familiar white, bulbous, strongly-scented flowers. These beautiful flowers have a yellow center that is much smaller than the common daffodil’s. These look and smell great and are often used for decoration or display purposes indoors.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img class="aligncenter size-full wp-image-142145" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poets-Narcissus-Narcissus-Poeticus.jpg" alt="" width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poets-Narcissus-Narcissus-Poeticus.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poets-Narcissus-Narcissus-Poeticus-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poets-Narcissus-Narcissus-Poeticus-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-142145" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poets-Narcissus-Narcissus-Poeticus.jpg" alt="" width="400" height="400" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poets-Narcissus-Narcissus-Poeticus.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poets-Narcissus-Narcissus-Poeticus-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poets-Narcissus-Narcissus-Poeticus-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p>
<p><span style="font-weight: 400;">But this seemingly innocent-looking plant contains severe doses of toxins that could be lethal to humans and animals alike. The potency of the organic chemicals contained in the plant is so high that even a bouquet of narcissus flowers that have been sitting for a long time in a room could give you a headache with its strong scent.</span></p>
<p><span style="font-weight: 400;">Pretty much the entire plant is poisonous with the bulbs containing the most amount of toxins. These are potent emetics that induce violent bouts of vomiting, along with convulsions and paralysis. Delay in immediate medical treatment at this point of time where the patient is showing such symptoms, could eventually lead to paralysis and death.</span></p>
<p><span style="font-weight: 400;">Also, be very careful even while tending to the plant. If an open wound on the skin comes in contact with so much as the secretion of the narcissus bulb, then the person may experience dizziness, numbness, or even cardiac paralysis.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="8">
<li>
<h3><span id="Oleander_Nerium_Oleander"><b> Oleander | Nerium Oleander </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Oleander is a popular ornamental garden shrub that is grown across the country. The plant yields delicate and fragrant white bud-like flowers and has beautiful thick dark-green leaves. However, Oleanders are severely poisonous plants that give off a significantly higher concentration of toxins in its nectar and sap.</span></p>
<p><img class="aligncenter size-full wp-image-142147" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Oleander-Nerium-Oleander.jpg" alt="" width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Oleander-Nerium-Oleander.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Oleander-Nerium-Oleander-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Oleander-Nerium-Oleander-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-142147" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Oleander-Nerium-Oleander.jpg" alt="" width="400" height="400" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Oleander-Nerium-Oleander.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Oleander-Nerium-Oleander-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Oleander-Nerium-Oleander-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p>
<p><span style="font-weight: 400;">Avoid growing these plants in your garden amongst other plants at all costs if you have children, especially infants or toddlers at your place; as a single leaf could produce enough toxins to kill an infant or a small kid.</span></p>
<p><span style="font-weight: 400;">Similar to how other poisonous plants work when they’re introduced in the body, the toxins from this plant too, first affect the digestive system, manifesting in severe bouts of vomiting and diarrhea.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">If the condition of the patient is not treated when these symptoms show up, the poison will eventually progress to cause fatal circulatory issues, affecting the entire cardiovascular system.</span></p>
<p><span style="font-weight: 400;">Oleander toxins can deal a lethal blow to the central nervous system causing seizures, tremors and eventually, coma, leading up to death.</span></p>
<ol start="9">
<li>
<h3><span id="Poinsettia_Euphorbia_Pulcherrima"><b> Poinsettia | Euphorbia Pulcherrima </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Poinsettia shrub is a popular garden shrub, known for its bright red leaves. It is commonly found in warm, subtropical climates like that of southern California’s where many like to get the potted variety of the plant into their homes, especially during the holiday season. The leaves of the plant are often made into wreaths and stuff to decorate the decks, dining rooms or fireplace mantles with.</span></p>
<p><img class="aligncenter size-full wp-image-142149" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poinsettia-Euphorbia-Pulcherrima.jpg" alt="" width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poinsettia-Euphorbia-Pulcherrima.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poinsettia-Euphorbia-Pulcherrima-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poinsettia-Euphorbia-Pulcherrima-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-142149" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poinsettia-Euphorbia-Pulcherrima.jpg" alt="" width="400" height="400" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poinsettia-Euphorbia-Pulcherrima.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poinsettia-Euphorbia-Pulcherrima-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poinsettia-Euphorbia-Pulcherrima-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">However, the milky sap that is found in the veins of the Poinsettia contains toxins that can cause severe health complications if ingested in any way. Poinsettias, however, aren’t really fatal if not administered into the system indiscriminately and ruthlessly, and so far, there have only been two documented cases of human deaths caused by Poinsettias.</span></p>
<p><span style="font-weight: 400;">But, you should nevertheless, teach your kids and train your pets to not touch or consume any part of the plant. Keep the plant out of reach of your pets. This could induce nausea and diarrhea in them. Take extra care and measures if you have elderly, ailing, or young pets at home.</span></p>
<p><span style="font-weight: 400;">Landscaping could be a real challenge, especially in places like Vancouver, Portland, and the likes where it could take a lot of effort to maintain a garden bed that’s free of invasive weeds. Such situations require professional assistance and the kind of landscaping skills one could only expect of an expert in the field. And if you’re currently in need of a specialist in </span><a href="https://www.danshaplandscape.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><span style="font-weight: 400;">Vancouver landscaping</span></a><span style="font-weight: 400;"> or any other region, do not hesitate to ask friends and family for recommendations! </span></p>
<ol start="10">
<li>
<h3><span id="Mistletoe_Phoradendron_Flavescens"><b> Mistletoe | Phoradendron Flavescens </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">We won’t ever complain about being beneath a mistletoe with our crush, but unfortunately, this pretty little garden plant has enough poison to cause cardiovascular collapse. Mistletoe is actually a parasitic plant that grows in the wild on host trees.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img class="aligncenter size-full wp-image-142151" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mistletoe-Phoradendron-flavescens.jpg" alt="" width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mistletoe-Phoradendron-flavescens.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mistletoe-Phoradendron-flavescens-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mistletoe-Phoradendron-flavescens-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-142151" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mistletoe-Phoradendron-flavescens.jpg" alt="" width="400" height="400" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mistletoe-Phoradendron-flavescens.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mistletoe-Phoradendron-flavescens-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mistletoe-Phoradendron-flavescens-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p>
<p><span style="font-weight: 400;">You could spot a few wild strands of the plant in your yard if you have black poplar, ash, hawthorn or sycamore tree as a host tree. A bough of Mistletoe with its sticky white berries have been an essential part of traditional Christmas decoration indoors during the entire holiday season.</span></p>
<p><span style="font-weight: 400;">All the cute things apart, this one could be a real killer if introduced into the system even in minute quantities. Even nibbling on a few leaves or berries or other parts of the shoot from the plant can give you severe abdominal pain and diarrhea. This could even happen if you drink mistletoe-flavored tea.</span></p>
<p><span style="font-weight: 400;">The reported cases where mistletoe was fatal involved gastroenteritis, which is an inflammation of the stomach and small intestine, followed by cardiovascular collapse. The berries could be particularly powerful when it comes to pets, so never leave your pets or small kids unattended around the plant.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="11">
<li>
<h3><span id="Water_HemlockSpotted_Parsley_Cicuta_Maculata"><b> Water Hemlock/Spotted Parsley | Cicuta Maculata </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The spotted parsley or water hemlock, as it is sometimes called, is a common invasive plant that grows small, white flowers developing in umbrella-like clusters. This perennial plant doesn’t look all that menacing in any way. You can find it growing on the edges of your property, especially if it’s near a stream, pasture or meadow.</span></p>
<p><img class="aligncenter size-full wp-image-142153" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Water-Hemlock-or-Spotted-Parsley-Cicuta-maculata.jpg" alt="" width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Water-Hemlock-or-Spotted-Parsley-Cicuta-maculata.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Water-Hemlock-or-Spotted-Parsley-Cicuta-maculata-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Water-Hemlock-or-Spotted-Parsley-Cicuta-maculata-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-142153" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Water-Hemlock-or-Spotted-Parsley-Cicuta-maculata.jpg" alt="" width="400" height="400" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Water-Hemlock-or-Spotted-Parsley-Cicuta-maculata.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Water-Hemlock-or-Spotted-Parsley-Cicuta-maculata-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Water-Hemlock-or-Spotted-Parsley-Cicuta-maculata-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p>
<p><span style="font-weight: 400;">The water hemlock is, however, a highly poisonous plant. So much so that it can lead to death within just 15 minutes of ingestion. The roots in the early growth of the plant contain the highest amount of cicutoxin. This directly attacks the central nervous system causing violent seizures and convulsions that deals a fatal blow coupled with asphyxia and cardiovascular collapse.</span></p>
<p><span style="font-weight: 400;">It is not for nothing that this species of wildflower has been dubbed as “the most violently toxic plant that grows in North America.” by the USDA.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="12">
<li>
<h3><span id="Purple_Nightshade_Atropa_Belladonna"><b> Purple Nightshade | Atropa Belladonna</b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The purple nightshade, although the plant is rarely cultivated, the curvaceous, greenish-purple blooms are at times grown for their attractive, shiny little berries. It is native to Europe, Western Asia, and North Africa and thrives in some of the shaded and moist locations of North America in limestone-rich soils.</span></p>
<p><img class="aligncenter size-full wp-image-142155" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Purple-Nightshade-Atropa-Belladona.jpg" alt="" width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Purple-Nightshade-Atropa-Belladona.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Purple-Nightshade-Atropa-Belladona-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Purple-Nightshade-Atropa-Belladona-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-142155" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Purple-Nightshade-Atropa-Belladona.jpg" alt="" width="400" height="400" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Purple-Nightshade-Atropa-Belladona.jpg 400w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Purple-Nightshade-Atropa-Belladona-150x150.jpg 150w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Purple-Nightshade-Atropa-Belladona-350x350.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></p>
<p><span style="font-weight: 400;">But, the entire plant is pretty much toxic with the highest concentration of the poison being in berries, roots, and leaves. A handful of berries from this plant could actually make you lose your voice and cause respiratory issues, intense digestive disruptions, and violent convulsions that eventually prove to be fatal. </span></p>
<ol start="13">
<li>
<h3><span id="Mountain_Laurel_Kalmia_Latifolia"><b> Mountain Laurel | Kalmia Latifolia </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Mountain Laurel is closely related to rhododendrons and azaleas and almost native to the eastern parts of Northern America. It is a mountain shrub that you may spot growing in your backyard. The plant yields large, round blossoms that can range from white to reddish pink in color. It sprouts out in tall thickets that cover large areas of open grounds. This makes it ideal as a foundation plant to boost curb appeal.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img class="aligncenter size-full wp-image-142163" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1.jpg" alt="" width="960" height="640" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142163" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1.jpg" alt="" width="960" height="640" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Mountain-Laurel-Plants-GettyImages-172174547-58b5afb53df78cdcd8a270ef1-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p>
<p><span style="font-weight: 400;">The mountain laurel is, however, pretty much poisonous in its entirety. The flowers, twigs, leaves, and pollen all contain high amounts of andromedotoxin that can ruthlessly damage your gastrointestinal tract. Common symptoms include watering of the eyes, mouth, and nose coupled with shortness of breath and lowered heartbeat. Kidney failure could occur as well as paralysis, and convulsions leading up to coma and eventual death.</span></p>
<p><img class="aligncenter size-large wp-image-142161" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-1140x760.jpg" alt="" width="640" height="427" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142161" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-1140x760.jpg" alt="" width="640" height="427" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/mountain-laurel-540244088-5c40a1bec9e77c00012826981-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="font-weight: 400;">Mountain laurels are toxic to almost all pets and grazing animals. Instances of mild illnesses from ingesting honey made by bees from the nectar of these flowers have also been reported. Also, do not mistake the leaves of the mountain laurel for leaves of the bay laurel, which is a common ingredient for recipes.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="14">
<li>
<h3><span id="Chinese_Lantern_Physalis_Alkekengi"><b> Chinese Lantern | Physalis Alkekengi </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Chinese Lantern is related to the bittersweet nightshade and is popularly cultivated and grown by craft enthusiasts. The husk around the pod is initially green in color but changes to a bright yellow towards the middle and end of summer. Finally, it turns to orange in the fall. Owing to their beautiful colors, these pods are used in traditional dried floral arrangements and wreaths.</span></p>
<p><img class="aligncenter size-full wp-image-142165" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1.jpg" alt="" width="960" height="621" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1-541x350.jpg 541w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1-696x450.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1-649x420.jpg 649w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142165" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1.jpg" alt="" width="960" height="621" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1-541x350.jpg 541w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1-696x450.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lantern-pods-big-5961769d5f9b583f180ca93e1-649x420.jpg 649w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p>
<p><span style="font-weight: 400;">But although Chinese Lanterns may look pretty, you shouldn’t grow these in your garden mainly for two reasons. Firstly, these invasive plants spread via rhizomes underground and reseeding even if you do not harvest all the pods. And, secondly and more importantly, it is a poisonous plant that could severely harm pets and children if they ingest it.</span></p>
<p><img class="aligncenter size-large wp-image-142167" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-1140x760.jpg" alt="" width="640" height="427" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142167" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-1140x760.jpg" alt="" width="640" height="427" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Chinese-lanterns-3-colors-big-5a28aa9dc7822d0037cb63b91-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Both the leaves and unripe berries of this plant contain vicious toxins that could severely harm kids and pets. </span></p>
<p><img class="aligncenter size-large wp-image-142169" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-1140x760.jpg" alt="" width="640" height="427" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142169" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-1140x760.jpg" alt="" width="640" height="427" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/gooseberryJoshuaMcCullough-5c412eebc9e77c00010395fa1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<ol start="15">
<li>
<h3><span id="Castor_Beans_Ricinus_Communis"><b> Castor Beans | Ricinus Communis </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Castor Bean plant is cultivated as an annual tropical plant in the northern climates and kept as ornamental saplings in pots for patios, porches or decks at homes. The leaves, seed-heads, and stalk of this tall plant are pretty attractive. The familiar beauty component and laxative, Castor oil is derived from castor beans or seeds of this plant.</span></p>
<p><img class="aligncenter size-full wp-image-142173" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191.jpg" alt="" width="960" height="634" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142173" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191.jpg" alt="" width="960" height="634" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/castor-bean-w-red-leaf-big-56a587885f9b58b7d0dd45191-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">But, at the same time, these beans also produce the deadly toxin, ricin. Although the plant is not one that could completely kill off an individual, the amount of ricin contained in the plant seeds could be dangerous for young children. However, if you still want to grow this plant at your place, then you can somewhat lessen the quantity of the poison stored in the plant by cutting off the leaves and disposing of them. This will prevent the formation of leaves. </span></p>
<p><img class="aligncenter size-large wp-image-142171" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-1140x757.jpg" alt="" width="640" height="425" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-1140x757.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-527x350.jpg 527w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-696x462.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-1068x709.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-633x420.jpg 633w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142171" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-1140x757.jpg" alt="" width="640" height="425" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-1140x757.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-527x350.jpg 527w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-696x462.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-1068x709.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Castor-Beans-633x420.jpg 633w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<ol start="16">
<li>
<h3><span id="Yew_Shrubs_Taxus_Spp"><b> Yew Shrubs | Taxus Spp. </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Yew shrub could be grown both in the sun and in shaded locations. The plant’s immense tolerance of shade makes it the ideal landscape designer plants for challenging areas. However, both needle-like leaves and the fleshy, bright-red berries of the plant is highly toxic to humans and animals alike. Yews are also considered to be holy in the traditional Christmas-decoration scenario, which is primarily focused on greenery. All parts of the tree are poisonous to pets and humans alike, and that is why you should always place yew trees far away out of the reach of children and pets and never leave them unsupervised around the plant.</span></p>
<p><img class="aligncenter size-large wp-image-142177" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-1140x760.jpg" alt="" width="640" height="427" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142177" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-1140x760.jpg" alt="" width="640" height="427" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1506673_1920-588ea2933df78caebc604b7f1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> <img class="aligncenter size-large wp-image-142175" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1140x759.jpg" alt="" width="640" height="426" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1140x759.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-526x350.jpg 526w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-696x463.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1068x711.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142175" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1140x759.jpg" alt="" width="640" height="426" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1140x759.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-526x350.jpg 526w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-696x463.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-1068x711.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yew-shrub-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="17">
<li>
<h3><span id="Poison_Sumac_Toxicodendron_Vernix"><b> Poison Sumac | Toxicodendron Vernix </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">Poison Sumac is one such plant that is toxic to such an extent that it will give you a vicious rash on the slightest touch! This is a shrub that mainly grows in swampy areas. The color of the mature sumac is whitish, similar to that of poison ivy, and it is distinguishable trait for both plants.</span></p>
<p><img class="aligncenter size-full wp-image-142201" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31.jpg" alt="" width="960" height="634" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142201" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31.jpg" alt="" width="960" height="634" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p>
<p><span style="font-weight: 400;">All parts of the sumac tree are poisonous. One of the names for this plant is “poison dogwood.” It can severely harm pets and kids.</span></p>
<p><span style="font-weight: 400;">The shrub grows to about 6-20 feet in height. The new bark on the branches of this tree is comparatively smoother than older bark. If you learn to identify the poison sumac from its bark, then you could avoid getting brushed up against it accidentally, especially in winter.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id='gallery-3' class='gallery galleryid-141965 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/leaflet-big-5aef2890642dca00371adb061.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/leaflet-big-5aef2890642dca00371adb061-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/old-bark-closeup-poison-sumac-big-5aef33cfc673350037d1999d1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/old-bark-closeup-poison-sumac-big-5aef33cfc673350037d1999d1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/pinnately-compound-leaves-poison-sumac-big-5aef2b51312834003a31c5cd1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/pinnately-compound-leaves-poison-sumac-big-5aef2b51312834003a31c5cd1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-berries-odd-shape-big-5aef2e3deb97de003696cb7d1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-berries-odd-shape-big-5aef2e3deb97de003696cb7d1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon '>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-fall-color-big-579a047a5f9b589aa9e8f8711.jpg" data-wpel-link="internal"><img width="1" height="1" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-fall-color-big-579a047a5f9b589aa9e8f8711.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-green-berries-big-5aef2ca43418c600384ec5781.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-green-berries-big-5aef2ca43418c600384ec5781-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-new-bark-big-5aef36576bf06900378e96041.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-new-bark-big-5aef36576bf06900378e96041-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-orange-big-5a29422c7d4be80036f112cd1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-orange-big-5a29422c7d4be80036f112cd1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-red-stem-big-5aef37773037130036a37fa41.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-red-stem-big-5aef37773037130036a37fa41-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-white-berries-big-5aef2f4f0e23d90037baa3e51.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-white-berries-big-5aef2f4f0e23d90037baa3e51-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-whole-plant-big-5aef91373de42300389c61e11.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-whole-plant-big-5aef91373de42300389c61e11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-mixed-fall-color-big-5aef3c42a18d9e00373fd0b31-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-orange-fall-color-big-5aef3a87875db900376f18011.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-orange-fall-color-big-5aef3a87875db900376f18011-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-yellow-fall-color-big-5aef3b8e312834003a330c9e1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-sumac-w-yellow-fall-color-big-5aef3b8e312834003a330c9e1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/sumac-cone-big-5aef316ca474be003642fb611.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/sumac-cone-big-5aef316ca474be003642fb611-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<p><span style="font-weight: 400;">One of the noticeable features of the plants is that its berries aren’t perfectly round in shape. These berries, although pretty toxic for humans and animals, aren’t so for birds. And, many birds such as quail, consume these berries as an emergency food during winter.</span></p>
<ol start="18">
<li>
<h3><span id="Easter_Lily_Lilium_Longiflorum"><b> Easter Lily | Lilium Longiflorum </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Easter lily is a beautiful flowering plant that gives off a warm, sweet fragrance. One of the most interesting things about is that it is actually pretty difficult to get these flowers during Easter. In fact, it would be a mistake to expect to Easter lilies to bloom outdoors anytime sooner than when most species of lilies grow, that is, in July.<img class="aligncenter size-large wp-image-142209" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-1140x752.jpg" alt="" width="640" height="422" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-1140x752.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-696x459.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-1068x705.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-636x420.jpg 636w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142209" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-1140x752.jpg" alt="" width="640" height="422" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-1140x752.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-696x459.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-1068x705.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Easter-lily-bloom-big-56a586f43df78cf77288b21c1-636x420.jpg 636w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></span></p>
<p><span style="font-weight: 400;">Due to this, florists have to undertake great pains to trick the flower into blooming in their <a href="https://homesthetics.net/best-greenhouse-plastic/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">greenhouses</a> pretty much out of season</span></p>
<p><span style="font-weight: 400;">This plant, however, is pretty toxic, especially for pets, if you have any at your place. Easter Lilies, as well as Stargazer lilies, can be deadly for cats and dogs if they accidentally nibble on any part of the plant. If you have it at your place, then do keep it completely out of reach of your pets or even small kids.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="19">
<li>
<h3><span id="Stinging_Nettle_Urtica_spp"><b> Stinging Nettle | Urtica spp. </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Stinging Nettle is an invasive weed which you could spot growing in your yard. And similar to the poison sumac and poison ivy, the plant could give you a rash if you brushed up against the plant. Whoever touches stinging nettles with bare skin will end up getting a painful burning sensation and vicious rash. This is due to the toxic combination of formic acid (found in ants), acetylcholine, 5-hydroxytryptamine, and histamine.</span></p>
<p><img class="aligncenter size-large wp-image-142213" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-1140x760.jpg" alt="" width="640" height="427" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142213" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-1140x760.jpg" alt="" width="640" height="427" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/stinging-nettle-from-above-big-5a296b2a0d327a0037466b4a1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="font-weight: 400;">Another weed, known as yellow dock that grows near stinging nettles could actually be used as a home remedy to counteract the toxic effects of the stinging nettles.<img class="aligncenter size-full wp-image-142211" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371.jpg" alt="" width="960" height="634" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142211" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371.jpg" alt="" width="960" height="634" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/nettle-patch-big-56a5865c5f9b58b7d0dd44371-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></span></p>
<p><span style="font-weight: 400;">So, although the plant isn’t exactly fatal, it could be quite the irritant you want to eliminate from your garden thanks to the vicious rash-inducing effect of it.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol start="20">
<li>
<h3><span id="Yellow_Dock_Rumex_Crispus"><b> Yellow Dock | Rumex Crispus</b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The toxicological status of this particular invasive garden weed is rather ambiguous. While on the one hand, it is listed as a plant that is toxic to dogs by the ASPCA; on the other, the yellow dock also acts as an antidote for curing stinging nettle burn which highlights are medicinal properties to a great extent.<img class="aligncenter size-full wp-image-142215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31.jpg" alt="" width="960" height="634" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142215" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31.jpg" alt="" width="960" height="634" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/dock_seeds-56a582255f9b58b7d0dd38b31-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></span></p>
<p><span style="font-weight: 400;">The yellow dock or the “curly” dock, as it is sometimes called, is easy to distinguish late in the season. The mature flower cluster of the yellow dock plant resembles coffee grounds once the blossoms have dried up and acquired a brown color.<img class="aligncenter size-large wp-image-142217" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-1140x855.jpg" alt="" width="640" height="480" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-1140x855.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-467x350.jpg 467w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-696x522.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-1068x801.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142217" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-1140x855.jpg" alt="" width="640" height="480" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-1140x855.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-467x350.jpg 467w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-696x522.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-1068x801.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/yellow-dock-88178_1920-588ea7245f9b5874ee816fff1-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></span></p>
<p><span style="font-weight: 400;">However, Yellow dog is one of the poisonous plants that could harm dogs. This is due to the oxalic acid content it has.</span></p>
<ol start="21">
<li>
<h3><span id="Lantana_Lantana_Camara"><b> Lantana | Lantana Camara </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Lantana shrub bears vibrantly colored clusters of flowers and is commonly grown as an annual plant in hanging pots by gardeners in colder regions. These plants are resistant to droughts and could live on minimal rainfall. This makes it one of the ideal choices for xeriscaping options. These are also a staple in butterfly gardens and are known to attract hummingbirds as well. The plant grows out rapidly resembling vines (that’s why they’re grown in hanging pots) and may even be invasive.<img class="aligncenter size-full wp-image-142219" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321.jpg" alt="" width="960" height="638" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321-527x350.jpg 527w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321-696x463.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321-632x420.jpg 632w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142219" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321.jpg" alt="" width="960" height="638" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321-527x350.jpg 527w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321-696x463.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/DSC_0004-56a583ca5f9b58b7d0dd40321-632x420.jpg 632w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">But more than the plant being invasive, the real issue with this lies in the fact that the Lantana berries could be fatal if ingested.<img class="aligncenter size-large wp-image-142221" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-1140x912.jpg" alt="" width="640" height="512" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-1140x912.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-438x350.jpg 438w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-696x557.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-1068x854.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-525x420.jpg 525w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142221" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-1140x912.jpg" alt="" width="640" height="512" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-1140x912.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-438x350.jpg 438w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-696x557.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-1068x854.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/lantanainplanterDigiPub-5c509decc9e77c00016f37d91-525x420.jpg 525w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></span></p>
<p><span style="font-weight: 400;">Many dislike the smell of the Lantana flowers, but the citrusy aroma of the foliage qualifies them as a kind of fragrant plants. Lantana plants are severely toxic to pets and children and pose a serious risk of poisoning. The leaves could cause a vicious rash while consuming the berries would definitely be lethal.<img class="aligncenter size-large wp-image-142223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-1140x855.jpg" alt="" width="640" height="480" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-1140x855.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-467x350.jpg 467w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-696x522.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-1068x801.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142223" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-1140x855.jpg" alt="" width="640" height="480" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-1140x855.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-467x350.jpg 467w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-696x522.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-1068x801.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/Lantana-plant-1169545_1920-588ea7f03df78caebc65ef741-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></span></p>
<ol start="22">
<li>
<h3><span id="White_Baneberry_Actaea_Pachypoda_Actaea_Alba"><b> White Baneberry | Actaea Pachypoda / Actaea Alba </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The White Baneberry, the word “bane” suggests, is a poisonous plant. In fact, all plants having the word “bane” in it are toxic and should be avoided at all costs.</span></p>
<p><img class="aligncenter size-large wp-image-142225" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-1140x752.jpg" alt="" width="640" height="422" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-1140x752.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-696x459.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-1068x705.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-636x420.jpg 636w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142225" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-1140x752.jpg" alt="" width="640" height="422" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-1140x752.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-696x459.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-1068x705.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/white-baneberry-berries-pink-stem-big-56a582c95f9b58b7d0dd3c401-636x420.jpg 636w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Certain other plants that could be identified as poisonous this way, are:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Leopard’s Bane ( Doronicum orientale)</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Fleabane (Erigeron)</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Henbane (Hyoscyamus niger)</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Wolfsbane or “monkshood” (Aconitum)</span></li>
</ul>
<p><span style="font-weight: 400;">Interestingly enough, the White Baneberry is also known as the “doll’s eyes” owing to its very peculiar and rather spooky appearance.</span></p>
<p><span style="font-weight: 400;">This plant could be highly poisonous to all living beings, so much so that it even repels insects. Its appearance instantly strikes as something ominous and scary, which warns all passersby against approaching it in any way.</span></p>
<ol start="23">
<li>
<h3><span id="Tansy_Tanacetum_Vulgare"><b> Tansy | Tanacetum Vulgare </b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">The Tansy plant is a perennial herb that’s commonly grown for the golden flowers that it yields. It blooms several cute, button-like flowers at once that make for a wonderful sight.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img class="aligncenter size-large wp-image-142229" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931.jpg" alt="" width="640" height="480" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-467x350.jpg 467w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-696x522.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142229" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931.jpg" alt="" width="640" height="480" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-467x350.jpg 467w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-80x60.jpg 80w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-265x198.jpg 265w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-696x522.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/TansyFlowers-513435_1920-590b6d2a5f9b586470a9b8931-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="font-weight: 400;">However, the plant is toxic to humans and animals alike. If you have this growing in your yard, then do not let your kids or pets get near it. Let alone about accidentally consuming a part of the plant, brushing up against this plant alone could give you a rash.</span></p>
<p><span style="font-weight: 400;">It is justifiably considered invasive in North America.</span></p>
<p><img class="aligncenter size-large wp-image-142227" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-1140x760.jpg" alt="" width="640" height="427" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142227" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-1140x760.jpg" alt="" width="640" height="427" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/tansy-blooms-closeup-big-5a2944cfec2f6400370e6dd61-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">The Tansy plant oil could cause contact dermatitis in certain people who are sensitive to it. If ingested, the plant could also produce toxic metabolites in the liver and digestive tracts once broken down during the process of digestion.</span></p>
<p><img class="aligncenter size-large wp-image-142231" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-1140x760.jpg" alt="" width="640" height="427" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter size-large wp-image-142231" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-1140x760.jpg" alt="" width="640" height="427" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-1140x760.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-696x464.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-1068x712.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/watering-flowers-in-garden-763173571-5c40afad46e0fb0001b0300b1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<ol start="24">
<li>
<h3><span id="Poison_Ivy_Toxicodendron_Radicans"><b> Poison Ivy | Toxicodendron Radicans</b></span></h3>
</li>
</ol>
<p><span style="font-weight: 400;">And the final poisonous plant that we have on our list is none other than that which gave us one of our favorite DC Comics villains: the Poison Ivy.</span></p>
<p><img class="aligncenter size-full wp-image-142253" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1.jpg" alt="" width="960" height="634" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-142253" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1.jpg" alt="" width="960" height="634" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1.jpg 960w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1-530x350.jpg 530w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1-696x460.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1-636x420.jpg 636w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">The very thing that makes this plant so venomous is the oil “urushiol” contained within it. The weed doesn’t grow any pretty flower which one could identify it with, apart from just an insignificant, dull bloom. The poison ivy yields marvelous shades of red, green and yellow, looking spectacular, especially during autumn, where the colors are the most vibrant.</span></p>
<div id='gallery-4' class='gallery galleryid-141965 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-spring-red-leaves-big-5a8b4e4ac67335003731909a1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-spring-red-leaves-big-5a8b4e4ac67335003731909a1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-summer-big-5a8b50451f4e13003685a7001.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-summer-big-5a8b50451f4e13003685a7001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-tall-fall-color-big-57ab68015f9b58974a1df9c01.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-tall-fall-color-big-57ab68015f9b58974a1df9c01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/white_berries_poison_ivy-5a8b6a05ae9ab800376cd7ef1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/white_berries_poison_ivy-5a8b6a05ae9ab800376cd7ef1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/young-leaves-poison-ivy-big-56a5890f3df78cf77288b3b71.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/young-leaves-poison-ivy-big-56a5890f3df78cf77288b3b71-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/hairy-vine-of-poison-ivy-big-5a8b6fcd642dca003633ab891.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/hairy-vine-of-poison-ivy-big-5a8b6fcd642dca003633ab891-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison_ivy_climbing_house-56a581773df78cf77288a29e1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison_ivy_climbing_house-56a581773df78cf77288a29e1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-buds-big-5a8b543b04d1cf0036aae93a1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-buds-big-5a8b543b04d1cf0036aae93a1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-flowers-big-5a8b7590a9d4f900366e47e91.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-flowers-big-5a8b7590a9d4f900366e47e91-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poison-ivy-GettyImages-157161379-588ea5f83df78caebc634b141.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poison-ivy-GettyImages-157161379-588ea5f83df78caebc634b141-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1.jpg" data-wpel-link="internal"><img width="150" height="150" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/poison-ivy-short-fall-color-big-56a588855f9b58b7d0dd45df1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<p><span style="font-weight: 400;">The leaves are the most poisonous part of this plant; enough to give you a severe allergic reaction even at the slightest touch.</span></p>
<p><span style="font-weight: 400;">However, interestingly, you could find an antidote in the “touch-me-not” or jewelweed plant for the rash.</span></p>
<h4><span id="Conclusion"><b>Conclusion</b></span></h4>
<p><span style="font-weight: 400;">So this was all about the most common as well as certain obscure plants and weeds that you should avoid growing out in your garden. Even if you do spot them growing anywhere near your house, take ample measures while removing them from your property.</span></p><div class="posts-advert-wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8051523971403565"
     data-ad-slot="9642838617"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Do keep it safe for the kids and pets by never letting them anywhere near these plants. If anybody ingests any part of these plants at all, then, by all means, get medical assistance without even a moment’s delay.</span></p>
<p><span style="font-weight: 400;">Hope this had been a useful read for you all!</span></p>
<p><span style="font-weight: 400;">We’ll be back with more informative guides for you pretty soon!</span></p>
<p><span style="font-weight: 400;">Till next time!</span></p>
<p><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-color="red" data-pin-height="128" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_28.png" /></a></p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.architecturelab.net/poisonous-garden-plants/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="waldo-tag-3439"></div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.architecturelab.net/keyword/poisonous-garden-plants/" data-wpel-link="internal">Poisonous Garden Plants</a></li><li><a href="https://www.architecturelab.net/keyword/poisonous-garden-plants-with-pictures/" data-wpel-link="internal">Poisonous Garden Plants With Pictures</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.architecturelab.net%2Fpoisonous-garden-plants%2F" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=24+Poisonous+Garden+Plants+to+Avoid+%5B+With+Pictures+to+Identify+Them+%5D&amp;url=https%3A%2F%2Fwww.architecturelab.net%2Fpoisonous-garden-plants%2F&amp;via=Architecture+Lab" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.architecturelab.net/poisonous-garden-plants/" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.architecturelab.net/poisonous-garden-plants/&amp;media=https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg&amp;description=Spotted a weird looking plant in your garden recently that you can’t really seem to identify? Take a moment to read up on all the common poisonous garden plants here before you approach that one!" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=24+Poisonous+Garden+Plants+to+Avoid+%5B+With+Pictures+to+Identify+Them+%5D%20-%20https%3A%2F%2Fwww.architecturelab.net%2Fpoisonous-garden-plants%2F" data-wpel-link="internal"><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.architecturelab.net/yellow-and-gray-bedroom-ideas/" data-wpel-link="internal">30 Yellow and Gray Bedroom Ideas That&#8217;ll Blow Your Mind Off</a></div></div><div class="td-next-prev-separator"></div></div>			<div class="td_block_template_1 widget-content" id="text-196452978">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8051523971403565" data-ad-slot="5775196136"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
		</div>            <div class="author-box-wrap"><a href="https://www.architecturelab.net/author/sudarshan/" data-wpel-link="internal"><img src="https://cdn.architecturelab.net/wp-content/uploads/2018/05/18156788_1635381193146388_2287746391164686625_o-150x150.jpg" width="96" height="96" alt="Sudarshan Kar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.architecturelab.net/author/sudarshan/" data-wpel-link="internal">Sudarshan Kar</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sudarshan Kar"></span><meta itemprop="datePublished" content="2019-07-09T10:15:55+00:00"><meta itemprop="dateModified" content="2019-07-10T15:23:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.architecturelab.net/poisonous-garden-plants/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"></span><meta itemprop="name" content="Architecture Lab"></span><meta itemprop="headline " content="24 Poisonous Garden Plants to Avoid [ With Pictures to Identify Them ]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.architecturelab.net/wp-content/uploads/2019/07/Poisonous-Plants.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="686"></span>        </footer>

    </article> <!-- /.post -->

    		<!-- Taboola START -->
		<div id="taboola-sponsored"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'sc-architecturelab',
			container: 'taboola-sponsored',
			placement: 'sponsored',
			target_type: 'mix',
			tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_architecturelab'
		  });
		</script>
		<!-- Taboola END -->
		<div class="td_block_wrap td_block_related_posts td_uid_5_5d26557876e52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d26557876e52" ><script>var block_td_uid_5_5d26557876e52 = new tdBlock();
block_td_uid_5_5d26557876e52.id = "td_uid_5_5d26557876e52";
block_td_uid_5_5d26557876e52.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5d26557876e52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d26557876e52_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":141965,"live_filter_cur_post_author":"33331","block_template_id":""}';
block_td_uid_5_5d26557876e52.td_column_number = "3";
block_td_uid_5_5d26557876e52.block_type = "td_block_related_posts";
block_td_uid_5_5d26557876e52.post_count = "3";
block_td_uid_5_5d26557876e52.found_posts = "33";
block_td_uid_5_5d26557876e52.header_color = "";
block_td_uid_5_5d26557876e52.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d26557876e52.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_5_5d26557876e52);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d265578778dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d26557876e52" href="#" data-wpel-link="internal">RELATED ARTICLES</a><a id="td_uid_7_5d265578778e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d26557876e52" href="#" data-wpel-link="internal">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5d26557876e52 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/protect-outside-water-faucets-from-freezing/" rel="bookmark" title="How to Protect Outside Water Faucets from Freezing" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2019/07/How-to-Protect-Outside-Water-Faucets-from-Freezing-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/07/How-to-Protect-Outside-Water-Faucets-from-Freezing-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2019/07/How-to-Protect-Outside-Water-Faucets-from-Freezing-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How to Protect Outside Water Faucets from Freezing"/></a></div>                <a href="https://www.architecturelab.net/categories/appliances-technology/" class="td-post-category" data-wpel-link="internal">Appliances &amp; Technology</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/protect-outside-water-faucets-from-freezing/" rel="bookmark" title="How to Protect Outside Water Faucets from Freezing" data-wpel-link="internal">How to Protect Outside Water Faucets from Freezing</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/how-to-design-for-senior-citizens-ideas-for-elder-friendly-design/" rel="bookmark" title="How To Design for Senior Citizens &#8211; Ideas for Elder-Friendly Design" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2019/06/How-To-Design-for-Senior-Citizens-Ideas-for-Elder-Friendly-Design-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/06/How-To-Design-for-Senior-Citizens-Ideas-for-Elder-Friendly-Design-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2019/06/How-To-Design-for-Senior-Citizens-Ideas-for-Elder-Friendly-Design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How To Design for Senior Citizens &#8211; Ideas for Elder-Friendly Design"/></a></div>                <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category" data-wpel-link="internal">Architecture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/how-to-design-for-senior-citizens-ideas-for-elder-friendly-design/" rel="bookmark" title="How To Design for Senior Citizens &#8211; Ideas for Elder-Friendly Design" data-wpel-link="internal">How To Design for Senior Citizens &#8211; Ideas for Elder-Friendly Design</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/japanese-zen-gardens/" rel="bookmark" title="31 of the Most Inspiring Japanese Zen Gardens in the World" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2019/05/Saihouji-kokedera01-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/05/Saihouji-kokedera01-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2019/05/Saihouji-kokedera01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="31 of the Most Inspiring Japanese Zen Gardens in the World"/></a></div>                <a href="https://www.architecturelab.net/categories/outdoor/" class="td-post-category" data-wpel-link="internal">Outdoor</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/japanese-zen-gardens/" rel="bookmark" title="31 of the Most Inspiring Japanese Zen Gardens in the World" data-wpel-link="internal">31 of the Most Inspiring Japanese Zen Gardens in the World</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d26557876e52" data-td_block_id="td_uid_5_5d26557876e52" data-wpel-link="internal"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d26557876e52" data-td_block_id="td_uid_5_5d26557876e52" data-wpel-link="internal"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poisonous-garden-plants/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>			<form action="https://www.architecturelab.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='141965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bbd4e4e628" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-196452976" class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Architecture Lab 300x600 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-8051523971403565" data-ad-slot="5888796714"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div id='div-gpt-ad-38341551731124-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-38341551731124-0'); });
</script>
</div>
</div>
		</aside><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-131763" method="post" data-id="131763" data-name="" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1562793336" /><input type="hidden" name="_mc4wp_form_id" value="131763" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5d26557878bde_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_8_5d26557878bde_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_5d26557878bde_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_5d26557878bde_rand .td-subcat-item a:hover,
            body .td_uid_8_5d26557878bde_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_5d26557878bde_rand .td_quote_on_blocks,
            body .td_uid_8_5d26557878bde_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_5d26557878bde_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_5d26557878bde_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_5d26557878bde_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_8_5d26557878bde_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_5d26557878bde_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_8_5d26557878bde_rand .block-title > *,
            body .td_uid_8_5d26557878bde_rand .td-trending-now-title,
            body .td_uid_8_5d26557878bde_rand .td-read-more a,
            body .td_uid_8_5d26557878bde_rand .td-weather-information:before,
            body .td_uid_8_5d26557878bde_rand .td-weather-week:before,
            body .td_uid_8_5d26557878bde_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_5d26557878bde_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_5d26557878bde_rand .td-post-category,
            body .td_uid_8_5d26557878bde_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_8_5d26557878bde_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_5d26557878bde_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_8_5d26557878bde_rand .block-title > *,
            body .td_uid_8_5d26557878bde_rand .td-trending-now-title {
                color:  ;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Follow Us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">634,085</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/architecturelab" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,120</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/architecturelab#" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">79,771</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/architecturelab" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_5d26557878cc6_rand td-pb-border-top td_block_template_1"  id="td_block_text_with_title_widget-4" data-td-block-uid="td_uid_9_5d26557878cc6" ><div class="td_mod_wrap"><script id="mNCC" language="javascript">
medianet_width = "300";
medianet_height = "300";
medianet_crid = "107215350";
medianet_versionId = "3111299";
</script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU2T87XN"></script></div></div><aside id="custom_html-5" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="waldo-tag-3435"></div></div></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5d26557878e19_rand td-pb-border-top td_block_template_1 td-column-1"  id="td_block_18_widget-4" data-td-block-uid="td_uid_11_5d26557878e19" >
<style>
body .td_uid_11_5d26557878e19_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_11_5d26557878e19_rand .td-pulldown-filter-link:hover,
            body .td_uid_11_5d26557878e19_rand .td-subcat-item a:hover,
            body .td_uid_11_5d26557878e19_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_11_5d26557878e19_rand .td_quote_on_blocks,
            body .td_uid_11_5d26557878e19_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_11_5d26557878e19_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_11_5d26557878e19_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_11_5d26557878e19_rand .td-instagram-user a {
                color:  #026cb6;
            }

            body .td_uid_11_5d26557878e19_rand .td-next-prev-wrap a:hover,
            body .td_uid_11_5d26557878e19_rand .td-load-more-wrap a:hover {
                background-color:  #026cb6;
                border-color:  #026cb6;
            }

            body .td_uid_11_5d26557878e19_rand .block-title > *,
            body .td_uid_11_5d26557878e19_rand .td-trending-now-title,
            body .td_uid_11_5d26557878e19_rand .td-read-more a,
            body .td_uid_11_5d26557878e19_rand .td-weather-information:before,
            body .td_uid_11_5d26557878e19_rand .td-weather-week:before,
            body .td_uid_11_5d26557878e19_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_11_5d26557878e19_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_11_5d26557878e19_rand .td-post-category,
            body .td_uid_11_5d26557878e19_rand .td-post-category:hover {
                background-color:  #026cb6;
            }
            body .td-footer-wrapper .td_uid_11_5d26557878e19_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_11_5d26557878e19_rand .block-title {
                border-color:  #026cb6;
            }

            
            body .td_uid_11_5d26557878e19_rand .block-title > *,
            body .td_uid_11_5d26557878e19_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_11_5d26557878e19 = new tdBlock();
block_td_uid_11_5d26557878e19.id = "td_uid_11_5d26557878e19";
block_td_uid_11_5d26557878e19.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":" #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5d26557878e19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d26557878e19_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5d26557878e19.td_column_number = "1";
block_td_uid_11_5d26557878e19.block_type = "td_block_18";
block_td_uid_11_5d26557878e19.post_count = "3";
block_td_uid_11_5d26557878e19.found_posts = "5899";
block_td_uid_11_5d26557878e19.header_color = " #026cb6";
block_td_uid_11_5d26557878e19.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d26557878e19.max_num_pages = "1967";
tdBlocksArray.push(block_td_uid_11_5d26557878e19);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_11_5d26557878e19 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/rezekne-university-department-of-engineering-ab3d/" rel="bookmark" title="Rezekne University Department of Engineering / AB3D" data-wpel-link="internal"><img width="577" height="385" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/09/AB3D_Rezekne_01_photo-by-Ansis-Starks.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/09/AB3D_Rezekne_01_photo-by-Ansis-Starks.jpg 1000w, https://cdn.architecturelab.net/wp-content/uploads/2015/09/AB3D_Rezekne_01_photo-by-Ansis-Starks-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2015/09/AB3D_Rezekne_01_photo-by-Ansis-Starks-855x570.jpg 855w" sizes="(max-width: 577px) 100vw, 577px" alt="Rezekne University Department of Engineering / AB3D" title="Rezekne University Department of Engineering / AB3D"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/rezekne-university-department-of-engineering-ab3d/" rel="bookmark" title="Rezekne University Department of Engineering / AB3D" data-wpel-link="internal">Rezekne University Department of Engineering / AB3D</a></h3>                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category" data-wpel-link="internal">Architecture</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-21T14:57:56+00:00" >September 21, 2015</time></span>                        <div class="td-module-comments"><a href="https://www.architecturelab.net/rezekne-university-department-of-engineering-ab3d/#respond" data-wpel-link="internal">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/serpentine-pavilion-represents-everything-thats-wrong-high-architecture-today/" rel="bookmark" title="‘The Serpentine Pavilion represents everything that’s wrong with “high” architecture today’" data-wpel-link="internal"><img width="80" height="51" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2016/06/Serpentine.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2016/06/Serpentine.jpg 630w, https://cdn.architecturelab.net/wp-content/uploads/2016/06/Serpentine-551x350.jpg 551w" sizes="(max-width: 80px) 100vw, 80px" alt="‘The Serpentine Pavilion represents everything that’s wrong with “high” architecture today’" title="‘The Serpentine Pavilion represents everything that’s wrong with “high” architecture today’"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/serpentine-pavilion-represents-everything-thats-wrong-high-architecture-today/" rel="bookmark" title="‘The Serpentine Pavilion represents everything that’s wrong with “high” architecture today’" data-wpel-link="internal">‘The Serpentine Pavilion represents everything that’s wrong with “high” architecture today’</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category" data-wpel-link="internal">Architecture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T07:03:37+00:00" >June 22, 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/henning-larsen-architects-building-ambitions-society/" rel="bookmark" title="Henning Larsen Architects: Building ambitions for society" data-wpel-link="internal"><img width="80" height="45" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/03/hl.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/03/hl.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2014/03/hl-626x350.jpg 626w" sizes="(max-width: 80px) 100vw, 80px" alt="Henning Larsen Architects: Building ambitions for society" title="Henning Larsen Architects: Building ambitions for society"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/henning-larsen-architects-building-ambitions-society/" rel="bookmark" title="Henning Larsen Architects: Building ambitions for society" data-wpel-link="internal">Henning Larsen Architects: Building ambitions for society</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/videos-and-interviews/" class="td-post-category" data-wpel-link="internal">Videos &amp; Interviews</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-10T14:00:09+00:00" >March 10, 2014</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_12_5d26557881d8b_rand td-pb-border-top td_block_template_1"  id="td_block_slide_widget-3" data-td-block-uid="td_uid_12_5d26557881d8b" >
<style>
body .td_uid_12_5d26557881d8b_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_12_5d26557881d8b_rand .td-pulldown-filter-link:hover,
            body .td_uid_12_5d26557881d8b_rand .td-subcat-item a:hover,
            body .td_uid_12_5d26557881d8b_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_12_5d26557881d8b_rand .td_quote_on_blocks,
            body .td_uid_12_5d26557881d8b_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_12_5d26557881d8b_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_12_5d26557881d8b_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_12_5d26557881d8b_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_12_5d26557881d8b_rand .td-next-prev-wrap a:hover,
            body .td_uid_12_5d26557881d8b_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_12_5d26557881d8b_rand .block-title > *,
            body .td_uid_12_5d26557881d8b_rand .td-trending-now-title,
            body .td_uid_12_5d26557881d8b_rand .td-read-more a,
            body .td_uid_12_5d26557881d8b_rand .td-weather-information:before,
            body .td_uid_12_5d26557881d8b_rand .td-weather-week:before,
            body .td_uid_12_5d26557881d8b_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_12_5d26557881d8b_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_12_5d26557881d8b_rand .td-post-category,
            body .td_uid_12_5d26557881d8b_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_12_5d26557881d8b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_12_5d26557881d8b_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_12_5d26557881d8b_rand .block-title > *,
            body .td_uid_12_5d26557881d8b_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_12_5d26557881d8b = new tdBlock();
block_td_uid_12_5d26557881d8b.id = "td_uid_12_5d26557881d8b";
block_td_uid_12_5d26557881d8b.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"Videos We Like","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"  #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5d26557881d8b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d26557881d8b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5d26557881d8b.td_column_number = "1";
block_td_uid_12_5d26557881d8b.block_type = "td_block_slide";
block_td_uid_12_5d26557881d8b.post_count = "5";
block_td_uid_12_5d26557881d8b.found_posts = "480";
block_td_uid_12_5d26557881d8b.header_color = "  #026cb6";
block_td_uid_12_5d26557881d8b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d26557881d8b.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_12_5d26557881d8b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Videos We Like</span></h4></div><div id=td_uid_12_5d26557881d8b class="td_block_inner"><div id="td_uid_13_5d26557883d8c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_13_5d26557883d8c_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/beyond-the-building/" rel="bookmark" title="Beyond The Building" data-wpel-link="internal"><img width="324" height="177" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/02/beyond.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/02/beyond.jpg 650w, https://cdn.architecturelab.net/wp-content/uploads/2014/02/beyond-641x350.jpg 641w" sizes="(max-width: 324px) 100vw, 324px" alt="Beyond The Building" title="Beyond The Building"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/beyond-the-building/" rel="bookmark" title="Beyond The Building" data-wpel-link="internal">Beyond The Building</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-22T13:00:25+00:00" >February 22, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/beyond-the-building/#respond" data-wpel-link="internal">0</a></div></div></div></div><div id="td_uid_13_5d26557883d8c_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/les-visionnaires-by-julien-donada/" rel="bookmark" title="Les Visionnaires by Julien Donada" data-wpel-link="internal"><img width="324" height="176" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/04/Visionnaires.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/04/Visionnaires.jpg 650w, https://cdn.architecturelab.net/wp-content/uploads/2014/04/Visionnaires-643x350.jpg 643w" sizes="(max-width: 324px) 100vw, 324px" alt="Les Visionnaires by Julien Donada" title="Les Visionnaires by Julien Donada"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/les-visionnaires-by-julien-donada/" rel="bookmark" title="Les Visionnaires by Julien Donada" data-wpel-link="internal">Les Visionnaires by Julien Donada</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-04-06T14:00:16+00:00" >April 6, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/les-visionnaires-by-julien-donada/#respond" data-wpel-link="internal">0</a></div></div></div></div><div id="td_uid_13_5d26557883d8c_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/ark-installation-ethnobotanical-garden-oaxaca-mexico/" rel="bookmark" title="The Ark, an installation at the Ethnobotanical Garden of Oaxaca, Mexico" data-wpel-link="internal"><img width="324" height="211" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/02/mexi.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/02/mexi.jpg 650w, https://cdn.architecturelab.net/wp-content/uploads/2014/02/mexi-538x350.jpg 538w" sizes="(max-width: 324px) 100vw, 324px" alt="The Ark, an installation at the Ethnobotanical Garden of Oaxaca, Mexico" title="The Ark, an installation at the Ethnobotanical Garden of Oaxaca, Mexico"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/ark-installation-ethnobotanical-garden-oaxaca-mexico/" rel="bookmark" title="The Ark, an installation at the Ethnobotanical Garden of Oaxaca, Mexico" data-wpel-link="internal">The Ark, an installation at the Ethnobotanical Garden of Oaxaca, Mexico</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-16T04:00:32+00:00" >February 16, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/ark-installation-ethnobotanical-garden-oaxaca-mexico/#respond" data-wpel-link="internal">0</a></div></div></div></div><div id="td_uid_13_5d26557883d8c_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/brion-vega-tomb-by-carlo-scarpa/" rel="bookmark" title="Brion Vega Tomb by Carlo Scarpa" data-wpel-link="internal"><img width="324" height="185" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/08/Carlo-Scarpa-06.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/08/Carlo-Scarpa-06.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2014/08/Carlo-Scarpa-06-614x350.jpg 614w" sizes="(max-width: 324px) 100vw, 324px" alt="Brion Vega Tomb by Carlo Scarpa" title="Brion Vega Tomb by Carlo Scarpa"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/brion-vega-tomb-by-carlo-scarpa/" rel="bookmark" title="Brion Vega Tomb by Carlo Scarpa" data-wpel-link="internal">Brion Vega Tomb by Carlo Scarpa</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-28T07:49:27+00:00" >August 28, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/brion-vega-tomb-by-carlo-scarpa/#respond" data-wpel-link="internal">0</a></div></div></div></div><div id="td_uid_13_5d26557883d8c_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/live-green-the-case-for-sustainable-architecture/" rel="bookmark" title="Live Green: The Case for Sustainable Architecture" data-wpel-link="internal"><img width="324" height="200" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/06/sus.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/06/sus.jpg 741w, https://cdn.architecturelab.net/wp-content/uploads/2015/06/sus-568x350.jpg 568w" sizes="(max-width: 324px) 100vw, 324px" alt="Live Green: The Case for Sustainable Architecture" title="Live Green: The Case for Sustainable Architecture"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/" data-wpel-link="internal">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/live-green-the-case-for-sustainable-architecture/" rel="bookmark" title="Live Green: The Case for Sustainable Architecture" data-wpel-link="internal">Live Green: The Case for Sustainable Architecture</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-24T14:57:31+00:00" >June 24, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/live-green-the-case-for-sustainable-architecture/#comments" data-wpel-link="internal">1</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside id="text-196452977" class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://homesthetics.net/colorful_journey/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="alignnone" style="width: 330px; height: 462px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://homesthetics.net/wp-content/uploads/2016/11/Capture.jpg" alt="super easy and cool things to draw collection" width="307" height="462" /><noscript><img class="alignnone" style="width: 330px; height: 462px;" src="https://homesthetics.net/wp-content/uploads/2016/11/Capture.jpg" alt="super easy and cool things to draw collection" width="307" height="462" /></noscript></a><br />
&nbsp;<br />
<a href="https://homesthetics.net/diy-projects/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img class="alignnone" style="width: 330px; height: 180px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://homesthetics.net/wp-content/uploads/2016/06/111-Worlds-Most-Loved-DIY-Projects.jpg" alt="the do it yourself projects collection on homesthetics" width="1200" height="675" /><noscript><img class="alignnone" style="width: 330px; height: 180px;" src="https://homesthetics.net/wp-content/uploads/2016/06/111-Worlds-Most-Loved-DIY-Projects.jpg" alt="the do it yourself projects collection on homesthetics" width="1200" height="675" /></noscript></a></p>
</div>
		</aside><aside id="text-196452975" class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Architecture Lab 300x600 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-8051523971403565" data-ad-slot="5888796714"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<script id="mNCC" language="javascript">
medianet_width = "300";
medianet_height = "300";
medianet_crid = "107215350";
medianet_versionId = "3111299";
</script><br />
<script src="//contextual.media.net/nmedianet.js?cid=8CU2T87XN"></script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div id="reper-fixed-widget"></div>
<!-- Instagram -->


<div style="width: 100%;text-align:center;padding: 10px 0px;"><div id="waldo-tag-3441"></div></div>
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.architecturelab.net/" data-wpel-link="internal"><img class="td-retina-data" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-272x90.png" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-544x180.png" alt="Architecture Lab" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><b>ARCHITECTURELAB.net</b> is a passion driven community of people specialized in art, architecture and design that feeds the world the most extraordinary projects brought forward by professionals around the globe.
<br>
We invite you to contribute to this extraordinary endeavor with you own design,feel free to submit your ideas.<div class="footer-email-wrap">Contact us: <a href="mailto:architecturelab2017@gmail.com">architecturelab2017@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-upper-bar-menu-container"><ul id="menu-upper-bar-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="https://www.architecturelab.net/about/" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17296"><a href="https://www.architecturelab.net/advertise/" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17297"><a href="https://www.architecturelab.net/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 · ARCHITECTURE LAB · Copyright of photos belong to photographer/office mentioned.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- 
 <div class="test-footer" style="display:none;">

                                  <div class="footer-bottom-add" >
									<button class="adthrive-close">×</button>
                                

								<div class="td-container">
								<div class="td-pb-row">
								 <div class="td-pb-span8 td-main-content">
                                 <aside id="custom_html-3" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-8051523971403565" data-ad-slot="2604157823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});

</script></div></aside>
</div>
<div class="td-pb-span4 td-main-sidebar">

</div>
</div>
</div>
 </div></div>
 -->


<script>
jQuery(document).ready(function(){
     jQuery(".adthrive-close").click(function(){
        jQuery(".footer-bottom-add").toggleClass("footer-bottom-add-active");
    });
//jQuery(".footer-bottom-add").hide();
          // Show the div after 5s
// jQuery(".footer-bottom-add").delay(10000).fadeIn(100);


});

</script>







	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/types-of-pools-turn-home-into-a-modern-oasis/" rel="bookmark" title="3 Types of Pools That Can Turn Your Home Into a Modern Oasis" data-wpel-link="internal"><img width="324" height="160" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2018/06/photo-1506563613713-f88697472a45-324x160.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2018/06/photo-1506563613713-f88697472a45-324x160.jpg 324w, https://cdn.architecturelab.net/wp-content/uploads/2018/06/photo-1506563613713-f88697472a45-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="3 Types of Pools That Can Turn Your Home Into a Modern Oasis"/></a></div>                <a href="https://www.architecturelab.net/categories/outdoor/" class="td-post-category" data-wpel-link="internal">Outdoor</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/types-of-pools-turn-home-into-a-modern-oasis/" rel="bookmark" title="3 Types of Pools That Can Turn Your Home Into a Modern Oasis" data-wpel-link="internal">3 Types of Pools That Can Turn Your Home Into a...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-21T13:34:00+00:00" >June 21, 2018</time></span>                <div class="td-module-comments"><a href="https://www.architecturelab.net/types-of-pools-turn-home-into-a-modern-oasis/#respond" data-wpel-link="internal">0</a></div>            </div>


            <div class="td-excerpt">
                Whether you want a place where your kids can have some splashy splashy fun, a place where you and your friends can hang out...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5d265578873fb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Colored Boxes
---------------------------------------------------------------------------------------------------- */
.content-box-blue,
.content-box-gray,
.content-box-green,
.content-box-purple,
.content-box-red,
.content-box-yellow {
    margin: 0 0 15px;
    overflow: hidden;
    padding: 10px;
}
 
.content-box-blue {
    background-color: #d8ecf7;
    border: 1px solid #afcde3;
}
 
.content-box-gray {
    background-color: #e2e2e2;
    border: 1px solid #bdbdbd;
}
 
.content-box-green {
    background-color: #d9edc2;
    border: 1px solid #b2ce96;
}
 
.content-box-purple {
    background-color: #e2e2f9;
    border: 1px solid #bebde9;
}
 
.content-box-red {
    background-color: #f9dbdb;
    border: 1px solid #e9b3b3;
}
 
.content-box-yellow {
    background-color: #fef5c4;
    border: 1px solid #fadf98;
}

.td-page-content blockquote p, 
.td-post-content blockquote p, 
.wpb_text_column blockquote p, 
.td_block_text_with_title blockquote p, 
.bbpress blockquote p, 
.woocommerce #tab-description blockquote p, 
.mce-content-body blockquote p, 
.comment-content blockquote p {
    text-align:left;
}
.td-post-content p img[class*="wp-image-"] {
    width: 100% !important;
    height: auto !important;
}
</style>

<div class="td-container"> </div><script type="text/javascript"><div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script></script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.architecturelab.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.architecturelab.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};
var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php"};
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/localization/links/resources/links.js?ver=4.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.js?ver=4.0.19'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/js/myscript.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":50,"margin_bottom":0,"stop_id":"reper-fixed-widget","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["text-196452975"]}];
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":50,"margin_bottom":0,"stop_id":"reper-fixed-widget","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["text-196452975"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
div.su-box-style-default ul li {
list-style: none;
}

div.su-box-style-default ul li i.fa-check {
margin-left: -25px;
margin-right: 11px;
color: #00bf08;
}

div.su-box-style-default ul li i.fa-ban {
margin-left: -25px;
margin-right: 11px;
color: #bf000a;
}

.box01-main-red-box.su-column-size-1-2, .box01-main-green-box.su-column-size-1-2 {
margin: 0px;
width: 50%;
}

.box01-main-green-box .su-box, .box01-main-red-box .su-box  {
border-style: none;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"com","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","it":"it","gb":"co.uk","ie":"co.uk"};
        var aawp_geotargeting_tracking_ids = {"ca":"canewground-20","de":"uknewground05-21","es":"esnewground-21","fr":"frnewground-21","it":"esnewground0c-21","co.uk":"uknewground-21"};
        /* ]]> */
    </script>
    
<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_13_5d26557883d8c").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_13_5d26557883d8c .prevButton"),
        navNextSelector: jQuery("#td_uid_13_5d26557883d8c .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.architecturelab.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	<div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script>
</body>
</html>