<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>15 Best Color Theory Books Right Now</title>
<meta name='dmca-site-verification' content='a1I5dDZheEJJMTZLVjJaTnRoVXZLSmVYYmNhQTE0MjhyK00xKzlxKytOQT01' />	

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.architecturelab.net/xmlrpc.php" />
<meta property="og:image" content="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg" /><link rel="icon" type="image/png" href="https://cdn.architecturelab.net/wp-content/uploads/2015/02/logo_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-144x144.png"/>
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Looking for the best-selling books on color theory? We bring you a carefully curated list of some of the best and most popular color theory books."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.architecturelab.net/best-color-theory-books/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="15 Best Color Theory Books Right Now" />
<meta property="og:description" content="Looking for the best-selling books on color theory? We bring you a carefully curated list of some of the best and most popular color theory books." />
<meta property="og:url" content="https://www.architecturelab.net/best-color-theory-books/" />
<meta property="og:site_name" content="Architecture Lab" />
<meta property="article:publisher" content="https://www.facebook.com/architecturelab/" />
<meta property="article:tag" content="Best Color Theory Books" />
<meta property="article:tag" content="Color Theory Books" />
<meta property="article:tag" content="Color Theory Books Ideas" />
<meta property="article:section" content="Books" />
<meta property="og:updated_time" content="2022-03-23T14:20:36+02:00" />
<meta property="og:image" content="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg" />
<meta property="og:image:secure_url" content="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="790" />
<meta property="og:image:alt" content="Color Theory Books" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-23T14:18:08+02:00" />
<meta property="article:modified_time" content="2022-03-23T14:20:36+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="15 Best Color Theory Books Right Now" />
<meta name="twitter:description" content="Looking for the best-selling books on color theory? We bring you a carefully curated list of some of the best and most popular color theory books." />
<meta name="twitter:site" content="@architecturelab" />
<meta name="twitter:creator" content="@architecturelab" />
<meta name="twitter:image" content="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Lorelai Greene" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="15 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.architecturelab.net/#organization","name":"Architecture Lab"},{"@type":"WebSite","@id":"https://www.architecturelab.net/#website","url":"https://www.architecturelab.net","name":"Architecture Lab","publisher":{"@id":"https://www.architecturelab.net/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg","url":"https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg","width":"1200","height":"790","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.architecturelab.net/best-color-theory-books/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.architecturelab.net","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.architecturelab.net/categories/publications/books/","name":"Books"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.architecturelab.net/best-color-theory-books/","name":"15 Best Color Theory Books Today"}}]},{"@type":"Person","@id":"https://www.architecturelab.net/author/lorelai/","name":"Lorelai Greene","url":"https://www.architecturelab.net/author/lorelai/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e296ecbcf616b7eb195b7c37fcafbe96?s=96&amp;d=retro&amp;r=g","url":"https://secure.gravatar.com/avatar/e296ecbcf616b7eb195b7c37fcafbe96?s=96&amp;d=retro&amp;r=g","caption":"Lorelai Greene","inLanguage":"en-US"},"worksFor":{"@id":"https://www.architecturelab.net/#organization"}},{"@type":"WebPage","@id":"https://www.architecturelab.net/best-color-theory-books/#webpage","url":"https://www.architecturelab.net/best-color-theory-books/","name":"15 Best Color Theory Books Right Now","datePublished":"2022-03-23T14:18:08+02:00","dateModified":"2022-03-23T14:20:36+02:00","author":{"@id":"https://www.architecturelab.net/author/lorelai/"},"isPartOf":{"@id":"https://www.architecturelab.net/#website"},"primaryImageOfPage":{"@id":"https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.architecturelab.net/best-color-theory-books/#breadcrumb"}},{"@type":"BlogPosting","headline":"15 Best Color Theory Books Right Now","keywords":"Color Theory Books","datePublished":"2022-03-23T14:18:08+02:00","dateModified":"2022-03-23T14:20:36+02:00","author":{"@id":"https://www.architecturelab.net/author/lorelai/"},"publisher":{"@id":"https://www.architecturelab.net/#organization"},"description":"Looking for the best-selling books on color theory? We bring you a carefully curated list of some of the best and most popular color theory books.","name":"15 Best Color Theory Books Right Now","@id":"https://www.architecturelab.net/best-color-theory-books/#richSnippet","isPartOf":{"@id":"https://www.architecturelab.net/best-color-theory-books/#webpage"},"image":{"@id":"https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.architecturelab.net/best-color-theory-books/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Feed" href="https://www.architecturelab.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Comments Feed" href="https://www.architecturelab.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; 15 Best Color Theory Books Today Comments Feed" href="https://www.architecturelab.net/best-color-theory-books/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.architecturelab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.architecturelab.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.architecturelab.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.architecturelab.net/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.css?ver=4.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://cdn.architecturelab.net/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.architecturelab.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.architecturelab.net/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/style.css?ver=7.8c' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.architecturelab.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6' id='lazy-load-xt-script-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6' id='lazy-load-xt-srcset-js'></script>
<link rel="https://api.w.org/" href="https://www.architecturelab.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.architecturelab.net/wp-json/wp/v2/posts/169451" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.architecturelab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.architecturelab.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.architecturelab.net/?p=169451' />
<link rel="alternate" type="application/json+oembed" href="https://www.architecturelab.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturelab.net%2Fbest-color-theory-books%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.architecturelab.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.architecturelab.net%2Fbest-color-theory-books%2F&#038;format=xml" />
<script type='text/javascript'>window.presslabs = {"home_url":"https:\/\/www.architecturelab.net"}</script><script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.architecturelab.net';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'RBYpQrGaGlVI' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta name="generator" content="Site Kit by Google 1.48.1" />                      <script type="text/javascript" async defer
        data-pin-color="red"
        data-pin-height="28"         data-pin-hover="true" src="https://cdn.architecturelab.net/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.architecturelab.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.architecturelab.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#026cb6";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44915578-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44915578-6');
</script>
<link rel="icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-125x125.png" sizes="32x32" />
<link rel="icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<meta name="msapplication-TileImage" content="https://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
		<style type="text/css" id="wp-custom-css">
			.atltvtbl-table__tbody-row{height:450px!important}


		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- 20200227 -->
<script async='async' src='https://adncdnend.azureedge.net/adn-video/ArchitecturelabPlayer.js' type='text/javascript'></script>
<!-- end 20200227 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129723743-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129723743-1');
</script>
<meta name="google-site-verification" content="rXnqazBJcR0d3aM9-uCVpVLEV66g1vTQlGFxek6iCJ4" />

<!-- #####  2021  ####### -->
<script>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</script>

<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script>
<script src="https://adncdnend.azureedge.net/adn-hb/adn.arc2.js" async></script>

<script > var myPropertyId = 'd2ehZtyVAa1kXxOtMxFp7XciXcU'; window.confiant = window.confiant || {}; window.confiant[myPropertyId] = window.confiant[myPropertyId] || 
{clientSettings: {}}; var clientSettings = window.confiant[myPropertyId].clientSettings || (window.confiant[myPropertyId].clientSettings = {}); 
clientSettings.prebidExcludeBidders = ['criteo', 'sharethrough']; </script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/d2ehZtyVAa1kXxOtMxFp7XciXcU/gpt_and_prebid/config.js" ></script>

<!-- tracking code -->
<script type="text/javascript"> (function(c,l,a,r,i,t,y){ c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)}; t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i; y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y); })(window, document, "clarity", "script", "85k4bqf9y9"); </script>
<!-- end tracking code -->

</head>

<body class="post-template-default single single-post postid-169451 single-format-standard aawp-custom best-color-theory-books global-block-template-1 td-blog-demo wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" >
	<!--
	<div class="top-advert-mobile-wrapper">
		<div class="top-advert-mobile">
			<div class="advert-goes-up cccyy"><i class="fa fa-angle-up pull-up" aria-hidden="true"></i></div>
		</div>
	</div>
	-->
	<div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-34794"><a href="https://www.architecturelab.net/categories/architecture/">Architecture</a></li>
<li id="menu-item-20600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20600"><a href="https://www.architecturelab.net/categories/new/">News</a></li>
<li id="menu-item-126245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126245"><a href="https://www.architecturelab.net/categories/homes/">Homes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126247"><a href="https://www.architecturelab.net/categories/apartments/">Apartments</a></li>
	<li id="menu-item-126249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126249"><a href="https://www.architecturelab.net/categories/renovations/">Renovations</a></li>
	<li id="menu-item-126251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126251"><a href="https://www.architecturelab.net/categories/small-spaces/">Small Spaces</a></li>
</ul>
</li>
<li id="menu-item-126267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126267"><a href="https://www.architecturelab.net/categories/rooms/">Rooms<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126253"><a href="https://www.architecturelab.net/categories/bathroom/">Bathroom</a></li>
	<li id="menu-item-126255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126255"><a href="https://www.architecturelab.net/categories/bedroom/">Bedroom</a></li>
	<li id="menu-item-126259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126259"><a href="https://www.architecturelab.net/categories/kitchen/">Kitchen</a></li>
	<li id="menu-item-126257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126257"><a href="https://www.architecturelab.net/categories/dining-room/">Dining Room</a></li>
	<li id="menu-item-126261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126261"><a href="https://www.architecturelab.net/categories/living-room/">Living Room</a></li>
	<li id="menu-item-126263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126263"><a href="https://www.architecturelab.net/categories/office/">Office</a></li>
	<li id="menu-item-126265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126265"><a href="https://www.architecturelab.net/categories/outdoor/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-126271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126271"><a href="https://www.architecturelab.net/categories/design-decorate/">Design &#038; Decorate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126269"><a href="https://www.architecturelab.net/categories/appliances-technology/">Appliances &#038; Technology</a></li>
	<li id="menu-item-126275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126275"><a href="https://www.architecturelab.net/categories/furniture-accessories/">Furniture &#038; Accessories</a></li>
	<li id="menu-item-126273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126273"><a href="https://www.architecturelab.net/categories/diy-projects-ideas/">DIY Projects &#038; Ideas</a></li>
</ul>
</li>
<li id="menu-item-126281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126281"><a href="https://www.architecturelab.net/categories/living/">Living<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-126277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126277"><a href="https://www.architecturelab.net/categories/cleaning-organizing/">Cleaning &#038; Organizing</a></li>
	<li id="menu-item-126279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126279"><a href="https://www.architecturelab.net/categories/family-pets/">Family &#038; Pets</a></li>
	<li id="menu-item-126283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126283"><a href="https://www.architecturelab.net/categories/parties-entertaining/">Parties &#038; Entertaining</a></li>
</ul>
</li>
<li id="menu-item-133405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133405"><a href="https://www.architecturelab.net/categories/reviews/">Reviews</a></li>
<li id="menu-item-17304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17304"><a href="https://www.architecturelab.net/categories/competitions/">Competitions</a></li>
<li id="menu-item-17301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17301"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.architecturelab.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, March 24, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-upper-bar-menu" class="top-header-menu"><li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="https://www.architecturelab.net/about/">About</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17296"><a href="https://www.architecturelab.net/advertise/">Advertise</a></li>
<li id="menu-item-17297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17297"><a href="https://www.architecturelab.net/contact/">Contact</a></li>
<li id="menu-item-156071" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156071"><a href="https://www.architecturelab.net/dmca/">DMCA</a></li>
<li id="menu-item-156219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-156219"><a href="https://www.architecturelab.net/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.architecturelab.net/">
            <img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
            <span class="td-visual-hidden">Architecture Lab</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- /339474670/Architecturelab/Top -->
<div data-aaad="true" data-aa-adunit="/339474670/Architecturelab/Top"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.architecturelab.net/">
			<img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-280x96.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logox140x48.png" alt="Architecture Lab"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.architecturelab.net/">
			<img class="td-retina-data" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-first td-menu-item td-normal-menu menu-item-34794"><a href="https://www.architecturelab.net/categories/architecture/">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20600"><a href="https://www.architecturelab.net/categories/new/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children td-menu-item td-normal-menu menu-item-126245"><a href="https://www.architecturelab.net/categories/homes/">Homes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126247"><a href="https://www.architecturelab.net/categories/apartments/">Apartments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126249"><a href="https://www.architecturelab.net/categories/renovations/">Renovations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126251"><a href="https://www.architecturelab.net/categories/small-spaces/">Small Spaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children td-menu-item td-normal-menu menu-item-126267"><a href="https://www.architecturelab.net/categories/rooms/">Rooms</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126253"><a href="https://www.architecturelab.net/categories/bathroom/">Bathroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126255"><a href="https://www.architecturelab.net/categories/bedroom/">Bedroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126259"><a href="https://www.architecturelab.net/categories/kitchen/">Kitchen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126257"><a href="https://www.architecturelab.net/categories/dining-room/">Dining Room</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126261"><a href="https://www.architecturelab.net/categories/living-room/">Living Room</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126263"><a href="https://www.architecturelab.net/categories/office/">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126265"><a href="https://www.architecturelab.net/categories/outdoor/">Outdoors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children td-menu-item td-normal-menu menu-item-126271"><a href="https://www.architecturelab.net/categories/design-decorate/">Design &#038; Decorate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126269"><a href="https://www.architecturelab.net/categories/appliances-technology/">Appliances &#038; Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126275"><a href="https://www.architecturelab.net/categories/furniture-accessories/">Furniture &#038; Accessories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126273"><a href="https://www.architecturelab.net/categories/diy-projects-ideas/">DIY Projects &#038; Ideas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children td-menu-item td-normal-menu menu-item-126281"><a href="https://www.architecturelab.net/categories/living/">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126277"><a href="https://www.architecturelab.net/categories/cleaning-organizing/">Cleaning &#038; Organizing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126279"><a href="https://www.architecturelab.net/categories/family-pets/">Family &#038; Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126283"><a href="https://www.architecturelab.net/categories/parties-entertaining/">Parties &#038; Entertaining</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133405"><a href="https://www.architecturelab.net/categories/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17304"><a href="https://www.architecturelab.net/categories/competitions/">Competitions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17301"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.architecturelab.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
	 <div class="widget_text td_block_template_1 widget-content" id="custom_html-4"><div class="textwidget custom-html-widget"><div id="Architecturelab_Player_Mobile"></div></div></div>    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-first"><a href="https://www.architecturelab.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span>
                               <a title="View all posts in Books" class="entry-crumb" href="https://www.architecturelab.net/categories/publications/books/">
                                  <span itemprop="name">Books</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">15 Best Color Theory Books Today</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-169451" class="post-169451 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-best-color-theory-books tag-color-theory-books tag-color-theory-books-ideas"
		itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.architecturelab.net/categories/publications/">Publications</a></li><li class="entry-category"><a  href="https://www.architecturelab.net/categories/publications/books/">Books</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">15 Best Color Theory Books Today</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T14:18:08+00:00" >March 23, 2022</time></span>                    <div class="td-post-comments"><a href="https://www.architecturelab.net/best-color-theory-books/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.architecturelab.net%2Fbest-color-theory-books%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=15+Best+Color+Theory+Books+Today&url=https%3A%2F%2Fwww.architecturelab.net%2Fbest-color-theory-books%2F&via=Architecture+Lab"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.architecturelab.net/best-color-theory-books/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.architecturelab.net/best-color-theory-books/&amp;media=https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg&description=15+Best+Color+Theory+Books+Today" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=15+Best+Color+Theory+Books+Today%20-%20https%3A%2F%2Fwww.architecturelab.net%2Fbest-color-theory-books%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
		
        <div class="td-post-featured-image"><a href="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg" data-caption=""><img width="696" height="458" class="entry-thumb td-modal-image" src="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1-696x458.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1-696x458.jpg 696w, https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1-532x350.jpg 532w, https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1-1140x751.jpg 1140w, https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1-1068x703.jpg 1068w, https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1-638x420.jpg 638w, https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Theory Graphic Chart Color Scheme Concept"/></a></div>		
		<p class="post-disclaimer">Disclaimer | This article may contain affiliate links, this means that at no cost to you, we may receive a small commission for qualifying purchases.</p>

        <p><span style="font-weight: 400;">A good color sense is the most potent weapon of an artist because color adds life to your art. </span></p>
<p><span style="font-weight: 400;">Moreover, your understanding of colors can make your art stand out from others. If you go into any art school, the first thing they teach is the color theory basics. </span></p><div class="posts-advert-wrapper text-center nn-middle-ad"></div><div class="posts-advert-wrapper text-center first-middle-ad"></div>
<p><span style="font-weight: 400;">But what if you&#8217;re not an art school graduate and want to learn more about color theory on your own? Well, you can do that too, and we&#8217;re here to help you with that.</span></p>
<p><span style="font-weight: 400;">We have gone through several books on color theory and selected some of the best books that can help you. Whether you&#8217;re a beginner or a professional, these books can improve your color sense. </span></p>
<p><span style="font-weight: 400;">You can also brush up on your basic understanding of different </span><a href="https://www.architecturelab.net/colors-that-go-with-gray/" target="_blank" rel="nofollow noopener sponsored"><span style="font-weight: 400;">color palettes</span></a><span style="font-weight: 400;">. So, without wasting any more time, let us get on with it! </span></p><div class="posts-advert-wrapper text-center second-middle-ad"></div>
<h2><span id="What_Is_Color_Theory"><b>What Is Color Theory?  </b></span></h2>
<p><span style="font-weight: 400;">The color theory essentially covers all the possible aspects of colors. It is a study that shows how different colors impact different artistic creations. </span></p>
<p><span style="font-weight: 400;">Whether you are an illustrator, artist, animator, or designer, color theory enhances your sense of color combination. So, when you have a solid understanding of the color theory, you automatically get better at color mixing, creating new and unique palettes. </span></p><div class="posts-advert-wrapper text-center third-middle-ad"></div>
<p><span style="font-weight: 400;">You also learn to use the color wheel and combine colors for complementary, clashing, or analogous palettes. Moreover, color theory offers an in-depth insight into the </span><a href="https://www.architecturelab.net/psychology-of-interior-design/" target="_blank" rel="nofollow noopener sponsored"><span style="font-weight: 400;">psychological impact</span></a><span style="font-weight: 400;"> of different colors on your subconscious and makes you understand the relation between color and light. </span></p>
<p><span style="font-weight: 400;">Overall, you can develop a better sense of color systems and color charts that can work in your favor while creating unique artwork. Not only that, color theory helps you to understand the qualities of different color schemes. </span></p>
<p><span style="font-weight: 400;">So, with color theory, you get to upgrade your entire understanding and knowledge about how colors work in different art media. Long story short, you&#8217;ll feel much more confident and comfortable in experimenting with different colors while creating art.</span></p><div class="posts-advert-wrapper text-center fourth-middle-ad"></div>
<h2><span id="Best_Selling_Color_Theory_Books"><b>Best Selling Color Theory Books</b></span></h2>
<div id="toc_container" class="no_bullets"><p class="toc_title">Contents</p><ul class="toc_list"><li><a href="#What_Is_Color_Theory">What Is Color Theory?  </a></li><li><a href="#Best_Selling_Color_Theory_Books">Best Selling Color Theory Books</a><ul><li><a href="#1_8220Interaction_Of_Color_50th_Anniversary_Edition8221_By_Josef_Albers">1. &#8220;Interaction Of Color: 50th Anniversary Edition&#8221; By Josef Albers</a></li><li><a href="#2_8220Color_A_Course_In_Mastering_The_Art_Of_Mixing_Colors8221_By_Betty_Edwards">2. &#8220;Color: A Course In Mastering The Art Of Mixing Colors&#8221; By Betty Edwards</a></li><li><a href="#3_8220Basic_Color_Theory_An_Introduction_To_Color_For_Beginning_Artists8221_By_Patti_Mollica">3. &#8220;Basic Color Theory: An Introduction To Color For Beginning Artists&#8221; By Patti Mollica</a></li><li><a href="#4_8220The_Secret_Lives_Of_Color8221_By_Kassia_St_Clair">4. &#8220;The Secret Lives Of Color&#8221; By Kassia St. Clair</a></li><li><a href="#5_8220Color_Design_Workbook_A_Real_World_Guide_To_Using_Color_In_Graphic_Design8221_By_Sean_Adams">5. &#8220;Color Design Workbook: A Real World Guide To Using Color In Graphic Design&#8221; By Sean Adams</a></li><li><a href="#6_8220Applying_Color_Theory_To_Digital_Media_And_Visualization8221_By_Theresa-Marie_Rhyne">6. &#8220;Applying Color Theory To Digital Media And Visualization&#8221; By Theresa-Marie Rhyne</a></li><li><a href="#7_8220The_Pocket_Complete_Color_Harmony8221_By_Tina_Sutton">7. &#8220;The Pocket Complete Color Harmony&#8221; By Tina Sutton</a></li><li><a href="#8_8220Theory_Of_Colors8221_By_Johann_Wolfgang_Von_Goethe">8. &#8220;Theory Of Colors&#8221; By Johann Wolfgang Von Goethe</a></li><li><a href="#9_8220A_Dictionary_Of_Color_Combinations8221_By_Sanzo_Wada">9. &#8220;A Dictionary Of Color Combinations&#8221; By Sanzo Wada</a></li><li><a href="#10_8220The_Secret_Language_Of_Color8221_By_Joann_Eckstut">10. &#8220;The Secret Language Of Color&#8221; By Joann Eckstut</a></li><li><a href="#11_8220Color_Choices_Making_Color_Sense_Out_Of_Color_Theory8221_By_Stephen_Quiller">11. &#8220;Color Choices: Making Color Sense Out Of Color Theory&#8221; By Stephen Quiller</a></li><li><a href="#12_8220Color_Lab_For_Mixed-Media_Artists8221_By_Deborah_Forman">12. &#8220;Color Lab For Mixed-Media Artists&#8221; By Deborah Forman </a></li><li><a href="#13_8220Color_And_Light_A_Guide_For_The_Realist_Painter8221_By_James_Gurney">13. &#8220;Color And Light: A Guide For The Realist Painter&#8221; By James Gurney</a></li><li><a href="#14_8220Color_A_Workshop_Of_Artists_And_Designers8221_By_David_Hornung">14. &#8220;Color: A Workshop Of Artists And Designers&#8221; By David Hornung</a></li><li><a href="#15_8220Making_Color_Sing_25th_Anniversary_Edition8221_By_Jeanne_Dobie">15. &#8220;Making Color Sing: 25th Anniversary Edition&#8221; By Jeanne Dobie</a><ul><li><a href="#Final_Words">Final Words </a></li><li><a href="#Related_Articles">Related Articles</a></li></ul></li></ul></li></ul></div>

<h3><span id="1_8220Interaction_Of_Color_50th_Anniversary_Edition8221_By_Josef_Albers"><b>1. <a class="easyazon-link" href="https://www.amazon.com/dp/0300179359?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="0300179359" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Interaction Of Color: 50th Anniversary Edition&#8221; By Josef Albers</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="0300179359" data-aawp-product-title="Interaction of Color  50th Anniversary Edition" data-aawp-geotargeting="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/0300179359?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Interaction of Color: 50th Anniversary Edition" rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/31KPfATelCL.jpg" alt="Interaction of color: 50th anniversary edition" title="15 Best Color Theory Books Today 1">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/0300179359?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Interaction of Color: 50th Anniversary Edition" rel="nofollow noopener sponsored" target="_blank">
            Interaction of Color: 50th Anniversary Edition        </a>
        <div class="aawp-product__description">
            <ul><li>Yale University Press</li><li>Albers, Josef (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/0300179359?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">The first book on our list is an absolute masterpiece by Josef Albers and one of the brilliant classics. Whether you are a graphic designer or a professional, you need to have a copy of &#8220;Interaction Of Color&#8221; on your shelf. </span></p>
<p><span style="font-weight: 400;">Albers has incorporated stimulating visual exercises in the book that can be crucial for understanding how color boundaries and juxtapositions work. It can change your entire </span><a href="https://www.architecturelab.net/what-is-taupe-color/" target="_blank" rel="nofollow noopener sponsored"><span style="font-weight: 400;">perception of colors</span></a><span style="font-weight: 400;"> based on surroundings, while the book offers valuable insights on color intensity and casual gradation. </span></p>
<p><span style="font-weight: 400;">On top of this, the visual exercises included in the book help improve your understanding of the various elements of color theory. Plus, it highlights how color theory can transmit different emotions through art.</span></p><div class="posts-advert-wrapper text-center fifth-middle-ad"></div>
<p><span style="font-weight: 400;">Naturally, it is a must-have book for any art student to learn all about color theory. </span></p>
<h3><span id="2_8220Color_A_Course_In_Mastering_The_Art_Of_Mixing_Colors8221_By_Betty_Edwards"><b>2. <a class="easyazon-link" href="https://www.amazon.com/dp/B00CB1CLCQ?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="B00CB1CLCQ" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Color: A Course In Mastering The Art Of Mixing Colors&#8221; By Betty Edwards</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="B00CB1CLCQ" data-aawp-product-title="Color  A Course in Mastering the Art of Mixing Colors" data-aawp-geotargeting="true">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/B00CB1CLCQ?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color: A Course in Mastering the Art of Mixing Colors" rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41HqFaub0yL.jpg" alt="Color: a course in mastering the art of mixing colors" title="15 Best Color Theory Books Today 2">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/B00CB1CLCQ?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color: A Course in Mastering the Art of Mixing Colors" rel="nofollow noopener sponsored" target="_blank">
            Color: A Course in Mastering the Art of Mixing Colors        </a>
        <div class="aawp-product__description">
            <ul><li>Amazon Kindle Edition</li><li>Edwards, Betty (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/B00CB1CLCQ?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Next up on our list is the book by Betty Edwards, which can be perfect if you are a beginner or an art student. As you&#8217;ve guessed from its name, the book will help you learn how to mix colors to create beautiful and harmonious color palettes. Edwards has covered all the fundamental concepts related to color theory in her book in a clear and intelligent language.</span></p>
<p><span style="font-weight: 400;">Additionally, Edwards has described how light and other nearby colors can influence your color perception. The book helps you manipulate various intensities and hues of colors so that you get to transform colors into different shades. </span></p><div class="posts-advert-wrapper text-center fifth-middle-ad"></div>
<p><span style="font-weight: 400;">Meaning, the book helps you experiment with different colors, giving you the confidence to just play around with your imagination. It can be perfect for understanding how to balance colors in portrait, landscape, still-life, or figure paintings.  </span></p>
<h3><span id="3_8220Basic_Color_Theory_An_Introduction_To_Color_For_Beginning_Artists8221_By_Patti_Mollica"><b>3. <a class="easyazon-link" href="https://www.amazon.com/dp/1633225909?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="1633225909" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Basic Color Theory: An Introduction To Color For Beginning Artists&#8221; By Patti Mollica</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="1633225909" data-aawp-product-title="Special Subjects  Basic Color Theory  An introduction to color for beginning artists  How to Draw & Paint" data-aawp-geotargeting="true">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/1633225909?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Special Subjects: Basic Color Theory: An introduction to color for..." rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/51A5kgJBREL.jpg" alt="Special subjects: basic color theory: an introduction to color for..." title="15 Best Color Theory Books Today 3">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/1633225909?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Special Subjects: Basic Color Theory: An introduction to color for..." rel="nofollow noopener sponsored" target="_blank">
            Special Subjects: Basic Color Theory: An introduction to color for...        </a>
        <div class="aawp-product__description">
            <ul><li>Mollica, Patti (Author)</li><li>English (Publication Language)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/1633225909?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">The third book on our list covers some of the essential elements of color theory while talking about acrylic and oil painting. Mollica has beautifully discussed everything about the pigmentation of colors, color mixing, and even color psychology. The book highlights how different color palettes and hues can psychologically impact your subconscious. </span></p>
<p><span style="font-weight: 400;">Furthermore, it provides a practical, step-by-step tutorial to a fresh and contemporary perspective regarding colors and color theory. </span></p>
<p><span style="font-weight: 400;">The book also discusses the science behind colors and the role of color in art history. Hence, you get in-depth knowledge about </span><a href="https://www.architecturelab.net/what-is-walnut-color/" target="_blank" rel="nofollow noopener sponsored"><span style="font-weight: 400;">integrating different colors</span></a><span style="font-weight: 400;"> to bring your artwork to life. </span></p>
<p><span style="font-weight: 400;">On top of this, you get to learn about the proper applications of colors regardless of the art medium. The best part is that it highlights how color can be a communicating tool in your artwork. What&#8217;s more, the book offers tips and techniques to create vibrant color combinations for oil paintings, including flesh tones, realistic greens, and lively blacks.</span></p>
<h3><span id="4_8220The_Secret_Lives_Of_Color8221_By_Kassia_St_Clair"><b>4. <a class="easyazon-link" href="https://www.amazon.com/dp/0143131141?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="0143131141" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;The Secret Lives Of Color&#8221; By Kassia St. Clair</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="0143131141" data-aawp-product-title="The Secret Lives of Color" data-aawp-geotargeting="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/0143131141?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Secret Lives of Color" rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41b4f+HdxOL.jpg" alt="The secret lives of color" title="15 Best Color Theory Books Today 4">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/0143131141?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Secret Lives of Color" rel="nofollow noopener sponsored" target="_blank">
            The Secret Lives of Color        </a>
        <div class="aawp-product__description">
            <ul><li>Hardcover Book</li><li>St. Clair, Kassia (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/0143131141?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">If you are interested to learn all about color history, we will strongly recommend this book by Kassia St. Claire. It is a collection of unusual stories and in-depth research regarding 75 different shades, hues, and dyes. Claire has treated these 75 colors as individual characters in the book and woven engaging stories based on their unknown and forgotten history. </span></p>
<p><span style="font-weight: 400;">The author has ensured that the book suits aspiring artists and any hardcore bibliophile. Furthermore, the language of the book is fun and engaging, and it immediately gets you hooked on the exciting history of each color. So, we believe you&#8217;ll find this book thoroughly enjoyable, even if you are not an art student or a graphic designer. </span></p>
<p><span style="font-weight: 400;">Additionally, the book is filled with color anecdotes accompanied by fascinating research. From Picasso&#8217;s blue period to Van Gogh&#8217;s chrome yellow sunflowers, the book covers the history and origin of all these colors and how they found their way into human civilization. Thus, it can be a fascinating read for both art lovers and bookworms. </span></p>
<h3><span id="5_8220Color_Design_Workbook_A_Real_World_Guide_To_Using_Color_In_Graphic_Design8221_By_Sean_Adams"><b>5. <a class="easyazon-link" href="https://www.amazon.com/dp/1592534333?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="1592534333" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Color Design Workbook: A Real World Guide To Using Color In Graphic Design&#8221; By Sean Adams</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="1592534333" data-aawp-product-title="Color Design Workbook  A Real World Guide to Using Color in Graphic Design" data-aawp-geotargeting="true">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/1592534333?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color Design Workbook: A Real World Guide to Using Color in Graphic..." rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/513a096XoNL.jpg" alt="Color design workbook: a real world guide to using color in graphic..." title="15 Best Color Theory Books Today 5">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/1592534333?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color Design Workbook: A Real World Guide to Using Color in Graphic..." rel="nofollow noopener sponsored" target="_blank">
            Color Design Workbook: A Real World Guide to Using Color in Graphic...        </a>
        <div class="aawp-product__description">
            <ul><li>Rockport Publishers</li><li>Sean Adams (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/1592534333?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Moving on with our list, we have the &#8220;Color Design Workbook&#8221; written by Sean Adams, which can be the ultimate guide for graphic designers. Adams has gone to the very roots while describing the background of color. He has discussed how laws of physics and different wavelengths of light impact your perception of color in this world. </span></p>
<p><span style="font-weight: 400;">The book also explains how graphic designers are often afraid of using bold colors in their artwork. They tend to use safe and traditional colors that are tried and tested for any default digital color palette. But, their limited understanding of color theory and how colors work prevents them from experimenting with colors. </span></p>
<p><span style="font-weight: 400;">So, this book focuses on discussing and explaining the very basics of color theory that can help you enhance your understanding of color in general. Once you&#8217;re done with the book, we believe you&#8217;ll feel much more confident in experimenting with bold and vibrant shades and hues. </span></p>
<h3><span id="6_8220Applying_Color_Theory_To_Digital_Media_And_Visualization8221_By_Theresa-Marie_Rhyne"><b>6. <a class="easyazon-link" href="https://www.amazon.com/dp/1498765491?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="1498765491" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Applying Color Theory To Digital Media And Visualization&#8221; By Theresa-Marie Rhyne</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="1498765491" data-aawp-product-title="Applying Color Theory to Digital Media and Visualization" data-aawp-geotargeting="true">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/1498765491?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Applying Color Theory to Digital Media and Visualization" rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/51a8E-n--OL.jpg" alt="Applying color theory to digital media and visualization" title="15 Best Color Theory Books Today 6">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/1498765491?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Applying Color Theory to Digital Media and Visualization" rel="nofollow noopener sponsored" target="_blank">
            Applying Color Theory to Digital Media and Visualization        </a>
        <div class="aawp-product__description">
            <ul><li>CRC Press</li><li>Rhyne, Theresa-Marie (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/1498765491?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">The next book on our list offers a detailed overview regarding the application of generic color theory in digital media. It features fundamental color theory concepts such as color harmony using several case studies. </span></p>
<p><span style="font-weight: 400;">Rhyne has written the book, keeping in mind the use of color in digital concept art. Additionally, the book talks about the application of actual mobile and online color tools in the field of digital art. </span></p>
<p><span style="font-weight: 400;">It can help you examine how digital color map design works to overcome color deficiencies. What&#8217;s more, the book offers a comprehensive review of the historical progression of different color models. </span></p>
<p><span style="font-weight: 400;">Not only this, but it is ideal for content creators and digital artists working in digital media and visualization. This is because it talks about applying fundamental color concepts in digital art, along with color science and color management. </span></p>
<h3><span id="7_8220The_Pocket_Complete_Color_Harmony8221_By_Tina_Sutton"><b>7. <a class="easyazon-link" href="https://www.amazon.com/dp/1631599208?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="1631599208" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;The Pocket Complete Color Harmony&#8221; By Tina Sutton</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="1631599208" data-aawp-product-title="The Pocket Complete Color Harmony  1,500 Plus Color Palettes for Designers Artists Architects Makers and Educators" data-aawp-geotargeting="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/1631599208?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Pocket Complete Color Harmony: 1,500 Plus Color Palettes for..." rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41T2VuUPz-L.jpg" alt="The pocket complete color harmony: 1,500 plus color palettes for..." title="15 Best Color Theory Books Today 7">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/1631599208?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Pocket Complete Color Harmony: 1,500 Plus Color Palettes for..." rel="nofollow noopener sponsored" target="_blank">
            The Pocket Complete Color Harmony: 1,500 Plus Color Palettes for...        </a>
        <div class="aawp-product__description">
            <ul><li>The Pocket Complete Color Harmony</li><li>Sutton, Tina (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/1631599208?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">When you&#8217;re a professional artist or a designer, an in-depth understanding of different color palettes can greatly help in creating extraordinary artworks. And that&#8217;s why you need to have this book by Tina Sutton in your collection. You get the basic idea of using the color wheel and explore various qualities of color with this reference book. </span></p>
<p><span style="font-weight: 400;">It also features more than 1500 different color palettes for artists and designers. So, don&#8217;t get fooled by the size of this book. It may look small, but it is an excellent color theory book. Moreover, this book can change your perception of contemporary color concepts and enhance your color senses. </span></p>
<p><span style="font-weight: 400;">Additionally, the book talks about different color interactions and how color acts as a tool of communication in any piece of artwork. It highlights how certain colors can attract viewers and evoke different moods. Hence, Sutton has dived into the impact of color on the human psyche in her book. </span></p>
<h3><span id="8_8220Theory_Of_Colors8221_By_Johann_Wolfgang_Von_Goethe"><b>8. <a class="easyazon-link" href="https://www.amazon.com/dp/0262570211?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="0262570211" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Theory Of Colors&#8221; By Johann Wolfgang Von Goethe</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="0262570211" data-aawp-product-title="Theory of Colours  The MIT Press" data-aawp-geotargeting="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/0262570211?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Theory of Colours (The MIT Press)" rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41BhCeP2r3L.jpg" alt="Theory of colours (the mit press)" title="15 Best Color Theory Books Today 8">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/0262570211?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Theory of Colours (The MIT Press)" rel="nofollow noopener sponsored" target="_blank">
            Theory of Colours (The MIT Press)        </a>
        <div class="aawp-product__description">
            <ul><li>Johann Wolfgang von Goethe (Author)</li><li>English (Publication Language)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/0262570211?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">The next book on our list discusses a completely different approach to understanding contemporary color as compared to any other color theory book. Johann Wolfgang von Goethe has completely discarded the concept of wavelengths of light in understanding color. On the contrary, he explains that such laws of physics are a hindrance to understanding color theory. </span></p>
<p><span style="font-weight: 400;">Even though Goethe&#8217;s scientific approach and conclusions to explain color theory have been long discarded, many art enthusiasts and painting students might find this to be an intriguing book. You can get an in-depth insight into the early beliefs of the 19th Century and how they impacted people&#8217;s perception of color back in the day.</span></p>
<p><span style="font-weight: 400;">Furthermore, Goethe used his personal observation regarding the phenomena of color. His book also relates color theory with different philosophical ideas that emerged in Europe just after the French and American revolutions. Hence, if you&#8217;re looking for a completely different and unconventional approach to understanding color theory, this book might be your perfect pick. </span></p>
<h3><span id="9_8220A_Dictionary_Of_Color_Combinations8221_By_Sanzo_Wada"><b>9. <a class="easyazon-link" href="https://www.amazon.com/dp/4861522471?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="4861522471" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;A Dictionary Of Color Combinations&#8221; By Sanzo Wada</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="4861522471" data-aawp-product-title="A Dictionary Of Color Combinations" data-aawp-geotargeting="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/4861522471?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="A Dictionary Of Color Combinations" rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41ppWxRXOSL.jpg" alt="A dictionary of color combinations" title="15 Best Color Theory Books Today 9">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/4861522471?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="A Dictionary Of Color Combinations" rel="nofollow noopener sponsored" target="_blank">
            A Dictionary Of Color Combinations        </a>
        <div class="aawp-product__description">
            <ul><li>Various (Author)</li><li>English (Publication Language)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/4861522471?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Sanzo Wada was a teacher, artist, and costume designer. It is often said that he was way ahead of his time when he wrote the six-volume book based on traditional Japanese and Western-influenced color combinations. Wada&#8217;s ideas on modern color theory and color palette were visionary. </span></p>
<p><span style="font-weight: 400;">This book is based on Wada&#8217;s six-volume work published in the 1930s. It makes his work much more accessible to professional designers and artists. The book also lays the essential foundations regarding contemporary color research. It offers 348 different color combinations that are both attractive and sensuous. </span></p>
<p><span style="font-weight: 400;">Furthermore, the book comes with a CMYK color combination for each color that has been described in it. Also, it is a perfect reference book on color theory whether you are a concept artist, painting student, designer, or digital artist. </span></p>
<h3><span id="10_8220The_Secret_Language_Of_Color8221_By_Joann_Eckstut"><b>10. <a class="easyazon-link" href="https://www.amazon.com/dp/1579129498?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="1579129498" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;The Secret Language Of Color&#8221; By Joann Eckstut</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="1579129498" data-aawp-product-title="Secret Language of Color  Science Nature History Culture Beauty of Red Orange Yellow Green Blue & Violet" data-aawp-geotargeting="true">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/1579129498?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Secret Language of Color: Science, Nature, History, Culture, Beauty of..." rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/412HIVrRH3L.jpg" alt="Secret language of color: science, nature, history, culture, beauty of..." title="15 Best Color Theory Books Today 10">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/1579129498?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Secret Language of Color: Science, Nature, History, Culture, Beauty of..." rel="nofollow noopener sponsored" target="_blank">
            Secret Language of Color: Science, Nature, History, Culture, Beauty of...        </a>
        <div class="aawp-product__description">
            <ul><li>Black Dog & Leventhal Publishers</li><li>Hardcover Book</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/1579129498?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">As we move on with our list, we bring you this brilliant book on color theory by Joann Eckstut. If you are interested to learn about how colors are created in this universe, this book can be your best guide. Eckstut has taken a very scientific approach to describe why we see and perceive colors the way we do. </span></p>
<p><span style="font-weight: 400;">The book delves into the basic laws of physics and explores the scientific aspects of color. Not only that, it also offers fascinating explanations regarding the fundamental chemistry of different hues and shades. The chapter covers scientific details related to the nature of the rainbow and how animals have far superior or inferior color visions than humans. </span></p>
<p><span style="font-weight: 400;">On top of this, the book contains tons of entertaining graphics and stunning photographs that celebrate color. So, whether you&#8217;re looking to learn about the science, history, or culture of color in the man-made and natural world, this book is right up your alley. </span></p>
<h3><span id="11_8220Color_Choices_Making_Color_Sense_Out_Of_Color_Theory8221_By_Stephen_Quiller"><b>11. <a class="easyazon-link" href="https://www.amazon.com/dp/0823006972?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="0823006972" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Color Choices: Making Color Sense Out Of Color Theory&#8221; By Stephen Quiller</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="0823006972" data-aawp-product-title="Color Choices  Making Color Sense Out of Color Theory" data-aawp-geotargeting="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/0823006972?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color Choices: Making Color Sense Out of Color Theory" rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/61JL3m-H7EL.jpg" alt="Color choices: making color sense out of color theory" title="15 Best Color Theory Books Today 11">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/0823006972?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color Choices: Making Color Sense Out of Color Theory" rel="nofollow noopener sponsored" target="_blank">
            Color Choices: Making Color Sense Out of Color Theory        </a>
        <div class="aawp-product__description">
            <ul><li>Used Book in Good Condition</li><li>Quiller, Stephen (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/0823006972?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">Stephen Quiller is an internationally renowned artist and a best-selling author. In this book, Quiller has helped readers to identify their personal color sense. The book offers can help you in perfecting your personal color styles. Also, it can enhance your understanding of how colors mix to form different color combinations and color palettes. </span></p>
<p><span style="font-weight: 400;">Moreover, the book features a special color wheel known as the Quiller Wheel, containing 68 colors. Quiller has shown how artists and designers can take inspiration from his color wheel and use these colors to create new and unique color blends that are never seen before. The book also demonstrates how to understand relationships between the colors placed on the color wheel so that you can mix them clearly. </span></p>
<p><span style="font-weight: 400;">On top of this, Quiller offers step-by-step tutorials to create five-structured color schemes, apply overlays and underlays, and much more. The book helps you to apply colors in a bold and striking way. So, whether you work with oil paints, acrylics, or watercolor, it can be a perfect fit for you. </span></p>
<h3><span id="12_8220Color_Lab_For_Mixed-Media_Artists8221_By_Deborah_Forman"><b>12. <a class="easyazon-link" href="https://www.amazon.com/dp/B018B6SWMC?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="B018B6SWMC" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Color Lab For Mixed-Media Artists&#8221; By Deborah Forman</a> </b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="B018B6SWMC" data-aawp-product-title="Color Lab for Mixed-Media Artists  52 Exercises for Exploring Color Concepts through Paint Collage Paper and More  Lab Series" data-aawp-geotargeting="true">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/B018B6SWMC?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color Lab for Mixed-Media Artists: 52 Exercises for Exploring Color..." rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/51N-uX2DHBL.jpg" alt="Color lab for mixed-media artists: 52 exercises for exploring color..." title="15 Best Color Theory Books Today 12">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/B018B6SWMC?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color Lab for Mixed-Media Artists: 52 Exercises for Exploring Color..." rel="nofollow noopener sponsored" target="_blank">
            Color Lab for Mixed-Media Artists: 52 Exercises for Exploring Color...        </a>
        <div class="aawp-product__description">
            <ul><li>Amazon Kindle Edition</li><li>Forman, Deborah (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/B018B6SWMC?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">If you are a follower of classical art theory, you will absolutely love this book written by Deborah Forman. As an artist and a color theory expert, Forman has provided advanced tips, techniques, and instructions for using and understanding color in mixed media art. </span></p>
<p><span style="font-weight: 400;">Also, the book comes with 52 color labs that cover collage, drawing, painting, assemblage, and much more. So, you can gain a solid understanding of the color spectrum and work your way through it using this book. Not only that, it can help you to handle colors much better so that you don&#8217;t feel intimidated while using them in different art projects. </span></p>
<p><span style="font-weight: 400;">What&#8217;s more, the book helps you gain immense knowledge about color schemes and uses different color intensities to make your artwork appealing and attractive to the viewers. It helps you explore color in different dimensions, including nature, psychology, history, and several painted expressions. Hence, it can be an ideal reference book if you want to establish your career as a mixed media artist. </span></p>
<h3><span id="13_8220Color_And_Light_A_Guide_For_The_Realist_Painter8221_By_James_Gurney"><b>13. <a class="easyazon-link" href="https://www.amazon.com/dp/0740797719?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="0740797719" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Color And Light: A Guide For The Realist Painter&#8221; By James Gurney</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="0740797719" data-aawp-product-title="Color and Light  A Guide for the Realist Painter  Volume 2   James Gurney Art" data-aawp-geotargeting="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/0740797719?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color and Light: A Guide for the Realist Painter (Volume 2) (James..." rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/51k3xhgxILL.jpg" alt="Color and light: a guide for the realist painter (volume 2) (james..." title="15 Best Color Theory Books Today 13">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/0740797719?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Color and Light: A Guide for the Realist Painter (Volume 2) (James..." rel="nofollow noopener sponsored" target="_blank">
            Color and Light: A Guide for the Realist Painter (Volume 2) (James...        </a>
        <div class="aawp-product__description">
            <ul><li>Andrews McMeel Publishing</li><li>Gurney, James (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/0740797719?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">James Gurney is a New York Times bestselling author and is widely known for his Dinotopia series. In this &#8220;Color And Light,&#8221; Gurney has bridged the gap between practical knowledge and abstract theory. The book follows the concept of imaginative realism and acts as an instruction guide for realist painters. </span></p>
<p><span style="font-weight: 400;">Gurney has taken a scientific approach to understand color and its fundamental relationship with light. Moreover, the book primarily revolves around the role of light in revealing the characters of colors and their pigments, along with different atmospheric effects. It also comes with a complete pigment index, which can become indispensable for any artist. </span></p>
<p><span style="font-weight: 400;">In addition to this, the book demonstrates how to use color in any painting or art media most realistically and effectively. It also tells you all about the effects of light and color on your artwork. So, if you&#8217;re a realist painter, this book might be your favorite pick. </span></p>
<h3><span id="14_8220Color_A_Workshop_Of_Artists_And_Designers8221_By_David_Hornung"><b>14. <a class="easyazon-link" href="https://www.amazon.com/dp/1786276348?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="1786276348" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Color: A Workshop Of Artists And Designers&#8221; By David Hornung</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id="1786276348" data-aawp-product-title="Colour A workshop for artists and designers  3rd ed  /anglais" data-aawp-geotargeting="true">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/1786276348?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Colour A workshop for artists and designers (3rd ed) /anglais" rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41MbEB4xQNL.jpg" alt="Colour a workshop for artists and designers (3rd ed) /anglais" title="15 Best Color Theory Books Today 14">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/1786276348?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Colour A workshop for artists and designers (3rd ed) /anglais" rel="nofollow noopener sponsored" target="_blank">
            Colour A workshop for artists and designers (3rd ed) /anglais        </a>
        <div class="aawp-product__description">
            <ul><li>HORNUNG DAVID (Author)</li><li>English (Publication Language)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/1786276348?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">When we talk about color theory, we mainly focus on the theoretical aspects of the color wheel and the color scheme. But, what about the practical application? As a professional artist or designer, you require in-depth practical knowledge for using color in your art projects. And that&#8217;s why David Hornung&#8217;s book is so popular among professionals and art students alike. </span></p>
<p><span style="font-weight: 400;">This book takes a practical approach to explain and demonstrate color theory. So, you can get a practical understanding of how to use color in your art projects. Also, you feel more confident and comfortable in using bold and unique </span><a href="https://www.architecturelab.net/what-colors-go-with-brown/" target="_blank" rel="nofollow noopener sponsored"><span style="font-weight: 400;">hues and shades</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">On top of this, the third edition of the book contains contemporary examples from paintings, illustrations, textiles, graphic designs, and animation. Thus, it helps you to apply the fundamental concepts of color theory in a larger context. Whether you&#8217;re a painter, illustrator, graphic designer, or animator, this book will help to enhance your practical knowledge about using color.  </span></p>
<h3><span id="15_8220Making_Color_Sing_25th_Anniversary_Edition8221_By_Jeanne_Dobie"><b>15. <a class="easyazon-link" href="https://www.amazon.com/dp/0823031152?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener sponsored" data-cart="n" data-cloak="n" data-identifier="0823031152" data-locale="US" data-localize="y" data-popups="n" data-tag="architecture_lab-20">&#8220;Making Color Sing: 25th Anniversary Edition&#8221; By Jeanne Dobie</a></b></span></h3>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id="0823031152" data-aawp-product-title="Making Color Sing 25th Anniversary Edition  Practical Lessons in Color and Design" data-aawp-geotargeting="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.com/dp/0823031152?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Making Color Sing, 25th Anniversary Edition: Practical Lessons in..." rel="nofollow noopener sponsored" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/515wwFuRp6L.jpg" alt="Making color sing, 25th anniversary edition: practical lessons in..." title="15 Best Color Theory Books Today 15">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.com/dp/0823031152?tag=architecture_lab-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Making Color Sing, 25th Anniversary Edition: Practical Lessons in..." rel="nofollow noopener sponsored" target="_blank">
            Making Color Sing, 25th Anniversary Edition: Practical Lessons in...        </a>
        <div class="aawp-product__description">
            <ul><li>Watson-Guptill Publications</li><li>Dobie, Jeanne (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
            
            <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=architecture_lab-20" title="Amazon Prime" rel="nofollow noopener sponsored" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/dp/0823031152?tag=architecture_lab-20&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Check Latest Price" target="_blank" rel="nofollow noopener sponsored">Check Latest Price</a>
            </div>

</div>

    
</div>

<p><span style="font-weight: 400;">The last book on our list demonstrates color coordination and color mechanism. In this 25th anniversary edition of the book, Jeanne Dobie has discussed new ways to perceive color and make it work. Also, the book focuses on highlighting how colors interact with one another. </span></p>
<p><span style="font-weight: 400;">In the book, Dobie explains that understanding color relationships is fundamental in making your artwork shine. What&#8217;s more, the book can help you to interpret how colors interact with each other. You can create interesting and vibrant color palettes once you have a solid understanding of color coordination. </span></p>
<p><span style="font-weight: 400;">The book can also help you understand color in a completely new way that is essential for the design and composition of your artwork. You&#8217;ll learn to use color as a communication tool, which can unlock your creativity and artistic expressions. </span></p>
<h4><span id="Final_Words"><b>Final Words </b></span></h4>
<p><span style="font-weight: 400;">Color makes your art sing, especially when you&#8217;re an artist or a designer, as your entire creativity and vision are somehow based on color. Your understanding and sense of color essentially make your art stand out in the crowd. And that&#8217;s why understanding color theory is so very important. </span></p>
<p><span style="font-weight: 400;">After going through our article, we hope you have a much better idea about the classic and best-selling color theory books. You don&#8217;t need to be an art school graduate to understand color. These books can help you get a new and innovative perspective of how to view colors in this world. </span></p>
<p><span style="font-weight: 400;">But, our list is just the tip of the iceberg. You can always roll up your sleeves to find some more wonderful books on color theory. With that, we&#8217;ll sign off and see you next time!</span></p>
<h4><span id="Related_Articles"><span id="Related_Articles"><strong>Related Articles</strong></span></span></h4>
<p><a href="https://www.architecturelab.net/best-art-history-books/"><strong>15 Best Art History Books</strong></a></p>
<p><a href="https://www.architecturelab.net/best-branding-books/"><b> 12 Best Branding Books Right Now</b></a></p>
<p><strong><a title="39 Best Books On Creativity Right Now" href="https://www.architecturelab.net/best-books-on-creativity/" rel="bookmark">39 Best Books On Creativity Right Now</a></strong></p>
<p><strong><a title="17 Best Books On Minimalism to Consider" href="https://www.architecturelab.net/best-books-on-minimalism/" rel="bookmark">17 Best Books On Minimalism to Consider</a></strong></p>
<p><strong><a href="https://homesthetics.net/best-color-theory-books/" target="_blank" rel="noopener" data-lasso-id="159432">11 Best Color Theory Books for Artists</a></strong></p>
<p><strong><a href="https://homesthetics.net/best-adult-coloring-books/" target="_blank" rel="noopener" data-lasso-id="159430">11 Best Adult Coloring Books</a></strong></p>
<p><strong><a href="https://homesthetics.net/watercolor-painting-books/" target="_blank" rel="noopener" data-lasso-id="159439">Best Watercolor Painting Books</a></strong></p>
<p><strong><a href="https://homesthetics.net/best-drawing-books/" target="_blank" rel="noopener" data-lasso-id="159418">22 Best Drawing Books</a></strong></p>
<p><a href="https://www.architecturelab.net/best-bauhaus-books/"><strong>29 Best Bauhaus Books That Showcase 100 Years of Design School</strong></a></p>
<p><a href="https://www.architecturelab.net/architecture-books/"><strong>The 50 Best Architecture Books</strong></a></p>
<p><a href="https://www.architecturelab.net/geometric-decor-pieces/"><b>25 Geometric Décor Pieces For a Modern Home</b></a></p>
<p><script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "mainEntityOfPage": "https://www.architecturelab.net/best-color-theory-books/",
  "@type": "Article",
  "headline": "Best Color Theory Books [All You Need To Know]",
  "datePublished": "2022-03-23",
  "dateModified": "2022-03-23",
  "description": "Looking for the best-selling books on color theory? We bring you a carefully curated list of some of the best and most popular color theory books.",
  "keywords": ["Best Color Theory Books","Color Theory Books","Color Theory Books Ideas"],
  "image": { 
    "@type": "ImageObject",
    "height": "790",
    "width": "1200",
    "url": "https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg"
  },
  "author": "Lorelai Greene",
  "publisher": {
    "@type": "Organization",
    "name": "Architecture Lab",
    "sameAs": 
      [
      "https://www.facebook.com/architecturelab",
      "https://pinterest.com/architecturelab/",
      "https://www.instagram.com/architecturelab/",
      "https://twitter.com/architecturelab/"
      ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"
    }
  }
}
</script></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- /339474670/Architecturelab/Bottom-->
<div data-aaad='true' data-aa-adunit='/339474670/Architecturelab/Bottom'></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.architecturelab.net/keyword/best-color-theory-books/">Best Color Theory Books</a></li><li><a href="https://www.architecturelab.net/keyword/color-theory-books/">Color Theory Books</a></li><li><a href="https://www.architecturelab.net/keyword/color-theory-books-ideas/">Color Theory Books Ideas</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.architecturelab.net%2Fbest-color-theory-books%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=15+Best+Color+Theory+Books+Today&url=https%3A%2F%2Fwww.architecturelab.net%2Fbest-color-theory-books%2F&via=Architecture+Lab"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.architecturelab.net/best-color-theory-books/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.architecturelab.net/best-color-theory-books/&amp;media=https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg&description=15+Best+Color+Theory+Books+Today" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=15+Best+Color+Theory+Books+Today%20-%20https%3A%2F%2Fwww.architecturelab.net%2Fbest-color-theory-books%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>			            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.architecturelab.net/best-art-history-books/">12 Best Art History Books Right Now</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.architecturelab.net/best-derwent-gift-sets/">9 Best Derwent Gift Sets | Reviews &#038; Buyer&#8217;s Guide</a></div></div></div>			<div class="td_block_template_1 widget-content" id="text-196452978">			<div class="textwidget"><p><!-- /339474670/Architecturelab/300x250_Middle_1 --></p>
<div data-aaad='true' data-aa-adunit='/339474670/Architecturelab/300x250_Middle_1'></div>
</div>
		</div>            <div class="author-box-wrap"><a href="https://www.architecturelab.net/author/lorelai/"><img alt="Avatar of lorelai greene" src="https://secure.gravatar.com/avatar/e296ecbcf616b7eb195b7c37fcafbe96?s=96&#038;d=retro&#038;r=g" data-src="https://secure.gravatar.com/avatar/e296ecbcf616b7eb195b7c37fcafbe96?s=96&#038;d=retro&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/e296ecbcf616b7eb195b7c37fcafbe96?s=192&#038;d=retro&#038;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy" srcset="https://secure.gravatar.com/avatar/e296ecbcf616b7eb195b7c37fcafbe96?s=192&#038;d=retro&#038;r=g 2x" data- noscript img /noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.architecturelab.net/author/lorelai/">Lorelai Greene</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lorelai Greene"></span><meta itemprop="dateModified" content="2022-03-23T14:18:08+00:00"><meta itemprop="dateModified" content="2022-03-23T14:20:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.architecturelab.net/best-color-theory-books/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"></span><meta itemprop="name" content="Architecture Lab"></span><meta itemprop="headline " content="15 Best Color Theory Books Today"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Color-Theory-Books-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="790"></span>        </footer>

    </article> <!-- /.post -->
	
	<div class="OUTBRAIN" data-widget-id="AR_9" data-ob-template="Admination" ></div>
	<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>

    		
				<div class="td_block_wrap td_block_related_posts td_uid_3_623cb061ee849_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_623cb061ee849" ><script>var block_td_uid_3_623cb061ee849 = new tdBlock();
block_td_uid_3_623cb061ee849.id = "td_uid_3_623cb061ee849";
block_td_uid_3_623cb061ee849.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_623cb061ee849_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_623cb061ee849_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":169451,"live_filter_cur_post_author":"33354","block_template_id":""}';
block_td_uid_3_623cb061ee849.td_column_number = "3";
block_td_uid_3_623cb061ee849.block_type = "td_block_related_posts";
block_td_uid_3_623cb061ee849.post_count = "3";
block_td_uid_3_623cb061ee849.found_posts = "84";
block_td_uid_3_623cb061ee849.header_color = "";
block_td_uid_3_623cb061ee849.ajax_pagination_infinite_stop = "";
block_td_uid_3_623cb061ee849.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_3_623cb061ee849);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_623cb061ef416" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_623cb061ee849" href="#">RELATED ARTICLES</a><a id="td_uid_5_623cb061ef41d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_623cb061ee849" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_623cb061ee849 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/best-art-history-books/" rel="bookmark" title="12 Best Art History Books Right Now"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Art-History-Books-1-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Art-History-Books-1-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Art-History-Books-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Best Art History Books" title="12 Best Art History Books Right Now"/></a></div>                <a href="https://www.architecturelab.net/categories/publications/books/" class="td-post-category">Books</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/best-art-history-books/" rel="bookmark" title="12 Best Art History Books Right Now">12 Best Art History Books Right Now</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/best-branding-books/" rel="bookmark" title="12 Best Branding Books Right Now"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-branding-Books-1-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-branding-Books-1-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-branding-Books-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Best Branding Books" title="12 Best Branding Books Right Now"/></a></div>                <a href="https://www.architecturelab.net/categories/publications/books/" class="td-post-category">Books</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/best-branding-books/" rel="bookmark" title="12 Best Branding Books Right Now">12 Best Branding Books Right Now</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/best-books-on-minimalism/" rel="bookmark" title="17 Best Books On Minimalism to Consider"><img width="218" height="150" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Books-On-Minimalism-1-218x150.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Books-On-Minimalism-1-218x150.jpg 218w, https://cdn.architecturelab.net/wp-content/uploads/2022/03/Best-Books-On-Minimalism-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Best Books On Minimalism" title="17 Best Books On Minimalism to Consider"/></a></div>                <a href="https://www.architecturelab.net/categories/publications/books/" class="td-post-category">Books</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/best-books-on-minimalism/" rel="bookmark" title="17 Best Books On Minimalism to Consider">17 Best Books On Minimalism to Consider</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_623cb061ee849" data-td_block_id="td_uid_3_623cb061ee849"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_623cb061ee849" data-td_block_id="td_uid_3_623cb061ee849"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY</h3><form action="https://www.architecturelab.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='169451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ba62ec72a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="240"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /339474670/Architecturelab/300x600_SideBar_1 -->
<div data-aaad='true' data-aa-adunit='/339474670/Architecturelab/300x600_SideBar_1'></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_623cb061f17b5_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_6_623cb061f17b5_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_6_623cb061f17b5_rand .td-pulldown-filter-link:hover,
            body .td_uid_6_623cb061f17b5_rand .td-subcat-item a:hover,
            body .td_uid_6_623cb061f17b5_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_6_623cb061f17b5_rand .td_quote_on_blocks,
            body .td_uid_6_623cb061f17b5_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_6_623cb061f17b5_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_6_623cb061f17b5_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_6_623cb061f17b5_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_6_623cb061f17b5_rand .td-next-prev-wrap a:hover,
            body .td_uid_6_623cb061f17b5_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_6_623cb061f17b5_rand .block-title > *,
            body .td_uid_6_623cb061f17b5_rand .td-trending-now-title,
            body .td_uid_6_623cb061f17b5_rand .td-read-more a,
            body .td_uid_6_623cb061f17b5_rand .td-weather-information:before,
            body .td_uid_6_623cb061f17b5_rand .td-weather-week:before,
            body .td_uid_6_623cb061f17b5_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_6_623cb061f17b5_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_6_623cb061f17b5_rand .td-post-category,
            body .td_uid_6_623cb061f17b5_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_6_623cb061f17b5_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_6_623cb061f17b5_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_6_623cb061f17b5_rand .block-title > *,
            body .td_uid_6_623cb061f17b5_rand .td-trending-now-title {
                color:  ;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Follow Us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">634,085</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/architecturelab"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,120</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/architecturelab#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">79,771</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/architecturelab"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_7_623cb061f1956_rand td-pb-border-top td_block_template_1 td-column-1"  id="td_block_18_widget-4" data-td-block-uid="td_uid_7_623cb061f1956" >
<style>
body .td_uid_7_623cb061f1956_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_7_623cb061f1956_rand .td-pulldown-filter-link:hover,
            body .td_uid_7_623cb061f1956_rand .td-subcat-item a:hover,
            body .td_uid_7_623cb061f1956_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_7_623cb061f1956_rand .td_quote_on_blocks,
            body .td_uid_7_623cb061f1956_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_7_623cb061f1956_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_7_623cb061f1956_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_7_623cb061f1956_rand .td-instagram-user a {
                color:  #026cb6;
            }

            body .td_uid_7_623cb061f1956_rand .td-next-prev-wrap a:hover,
            body .td_uid_7_623cb061f1956_rand .td-load-more-wrap a:hover {
                background-color:  #026cb6;
                border-color:  #026cb6;
            }

            body .td_uid_7_623cb061f1956_rand .block-title > *,
            body .td_uid_7_623cb061f1956_rand .td-trending-now-title,
            body .td_uid_7_623cb061f1956_rand .td-read-more a,
            body .td_uid_7_623cb061f1956_rand .td-weather-information:before,
            body .td_uid_7_623cb061f1956_rand .td-weather-week:before,
            body .td_uid_7_623cb061f1956_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_7_623cb061f1956_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_7_623cb061f1956_rand .td-post-category,
            body .td_uid_7_623cb061f1956_rand .td-post-category:hover {
                background-color:  #026cb6;
            }
            body .td-footer-wrapper .td_uid_7_623cb061f1956_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_7_623cb061f1956_rand .block-title {
                border-color:  #026cb6;
            }

            
            body .td_uid_7_623cb061f1956_rand .block-title > *,
            body .td_uid_7_623cb061f1956_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_7_623cb061f1956 = new tdBlock();
block_td_uid_7_623cb061f1956.id = "td_uid_7_623cb061f1956";
block_td_uid_7_623cb061f1956.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":" #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_623cb061f1956_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_623cb061f1956_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_623cb061f1956.td_column_number = "1";
block_td_uid_7_623cb061f1956.block_type = "td_block_18";
block_td_uid_7_623cb061f1956.post_count = "3";
block_td_uid_7_623cb061f1956.found_posts = "6465";
block_td_uid_7_623cb061f1956.header_color = " #026cb6";
block_td_uid_7_623cb061f1956.ajax_pagination_infinite_stop = "";
block_td_uid_7_623cb061f1956.max_num_pages = "2155";
tdBlocksArray.push(block_td_uid_7_623cb061f1956);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_7_623cb061f1956 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/anime-architecture-teaches-us-future-cities/" rel="bookmark" title="What anime architecture teaches us about the future of cities"><img width="520" height="385" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2016/08/anime-arch.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2016/08/anime-arch.jpg 640w, https://cdn.architecturelab.net/wp-content/uploads/2016/08/anime-arch-473x350.jpg 473w" sizes="(max-width: 520px) 100vw, 520px" alt="What anime architecture teaches us about the future of cities" title="What anime architecture teaches us about the future of cities"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/anime-architecture-teaches-us-future-cities/" rel="bookmark" title="What anime architecture teaches us about the future of cities">What anime architecture teaches us about the future of cities</a></h3>                    <a href="https://www.architecturelab.net/categories/new/" class="td-post-category">News</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-06T10:00:19+00:00" >August 6, 2016</time></span>                        <div class="td-module-comments"><a href="https://www.architecturelab.net/anime-architecture-teaches-us-future-cities/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/usine-richard-lindvall-architects/" rel="bookmark" title="Usine / Richard Lindvall Architects"><img width="80" height="53" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/10/Usine_0240_low.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/10/Usine_0240_low.jpg 1024w, https://cdn.architecturelab.net/wp-content/uploads/2015/10/Usine_0240_low-525x350.jpg 525w, https://cdn.architecturelab.net/wp-content/uploads/2015/10/Usine_0240_low-855x570.jpg 855w" sizes="(max-width: 80px) 100vw, 80px" alt="Usine / Richard Lindvall Architects" title="Usine / Richard Lindvall Architects"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/usine-richard-lindvall-architects/" rel="bookmark" title="Usine / Richard Lindvall Architects">Usine / Richard Lindvall Architects</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category">Architecture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-20T12:20:52+00:00" >October 20, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.architecturelab.net/nakasone-sports-trainers-junichi-kato-associates/" rel="bookmark" title="Nakasone Sports Trainers / Junichi Kato &#038; Associates"><img width="80" height="53" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/11/26.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/11/26.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2015/11/26-526x350.jpg 526w" sizes="(max-width: 80px) 100vw, 80px" alt="Nakasone Sports Trainers / Junichi Kato &amp; Associates" title="Nakasone Sports Trainers / Junichi Kato &#038; Associates"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/nakasone-sports-trainers-junichi-kato-associates/" rel="bookmark" title="Nakasone Sports Trainers / Junichi Kato &#038; Associates">Nakasone Sports Trainers / Junichi Kato &#038; Associates</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.architecturelab.net/categories/architecture/" class="td-post-category">Architecture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-27T09:34:03+00:00" >November 27, 2015</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="custom_html-7" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /339474670/Architecturelab/300x600_SideBar_2 -->
<div data-aaad='true' data-aa-adunit='/339474670/Architecturelab/300x600_SideBar_2'></div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_8_623cb061f3fae_rand td-pb-border-top td_block_template_1"  id="td_block_slide_widget-3" data-td-block-uid="td_uid_8_623cb061f3fae" >
<style>
body .td_uid_8_623cb061f3fae_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_623cb061f3fae_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_623cb061f3fae_rand .td-subcat-item a:hover,
            body .td_uid_8_623cb061f3fae_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_623cb061f3fae_rand .td_quote_on_blocks,
            body .td_uid_8_623cb061f3fae_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_623cb061f3fae_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_623cb061f3fae_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_623cb061f3fae_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_8_623cb061f3fae_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_623cb061f3fae_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_8_623cb061f3fae_rand .block-title > *,
            body .td_uid_8_623cb061f3fae_rand .td-trending-now-title,
            body .td_uid_8_623cb061f3fae_rand .td-read-more a,
            body .td_uid_8_623cb061f3fae_rand .td-weather-information:before,
            body .td_uid_8_623cb061f3fae_rand .td-weather-week:before,
            body .td_uid_8_623cb061f3fae_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_623cb061f3fae_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_623cb061f3fae_rand .td-post-category,
            body .td_uid_8_623cb061f3fae_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_8_623cb061f3fae_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_623cb061f3fae_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_8_623cb061f3fae_rand .block-title > *,
            body .td_uid_8_623cb061f3fae_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_8_623cb061f3fae = new tdBlock();
block_td_uid_8_623cb061f3fae.id = "td_uid_8_623cb061f3fae";
block_td_uid_8_623cb061f3fae.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"Videos We Like","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"  #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_623cb061f3fae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_623cb061f3fae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_623cb061f3fae.td_column_number = "1";
block_td_uid_8_623cb061f3fae.block_type = "td_block_slide";
block_td_uid_8_623cb061f3fae.post_count = "5";
block_td_uid_8_623cb061f3fae.found_posts = "481";
block_td_uid_8_623cb061f3fae.header_color = "  #026cb6";
block_td_uid_8_623cb061f3fae.ajax_pagination_infinite_stop = "";
block_td_uid_8_623cb061f3fae.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_8_623cb061f3fae);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Videos We Like</span></h4></div><div id=td_uid_8_623cb061f3fae class="td_block_inner"><div id="td_uid_9_623cb0620086c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_623cb0620086c_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/tokyo-in-motion/" rel="bookmark" title="Tokyo &#8211; In Motion"><img width="324" height="215" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/02/tokyo_jap.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/02/tokyo_jap.jpg 650w, https://cdn.architecturelab.net/wp-content/uploads/2014/02/tokyo_jap-528x350.jpg 528w" sizes="(max-width: 324px) 100vw, 324px" alt="Tokyo - In Motion" title="Tokyo &#8211; In Motion"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/tokyo-in-motion/" rel="bookmark" title="Tokyo &#8211; In Motion">Tokyo &#8211; In Motion</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-03T06:00:08+00:00" >February 3, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/tokyo-in-motion/#respond">0</a></div></div></div></div><div id="td_uid_9_623cb0620086c_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/evolucio-signal-festival-orionlab/" rel="bookmark" title="Evolució Signal Festival / Orionlab"><img width="324" height="216" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/11/15627724996_47995efe88_k.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/11/15627724996_47995efe88_k.jpg 800w, https://cdn.architecturelab.net/wp-content/uploads/2014/11/15627724996_47995efe88_k-524x350.jpg 524w" sizes="(max-width: 324px) 100vw, 324px" alt="Evolució Signal Festival / Orionlab" title="Evolució Signal Festival / Orionlab"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/evolucio-signal-festival-orionlab/" rel="bookmark" title="Evolució Signal Festival / Orionlab">Evolució Signal Festival / Orionlab</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-17T10:49:39+00:00" >November 17, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/evolucio-signal-festival-orionlab/#respond">0</a></div></div></div></div><div id="td_uid_9_623cb0620086c_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/thorsten-deckler-towards-a-more-democratic-architecture/" rel="bookmark" title="Thorsten Deckler &#8211; Towards a more democratic architecture"><img width="324" height="195" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/05/tedxeto.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/05/tedxeto.jpg 750w, https://cdn.architecturelab.net/wp-content/uploads/2015/05/tedxeto-582x350.jpg 582w, https://cdn.architecturelab.net/wp-content/uploads/2015/05/tedxeto-250x150.jpg 250w, https://cdn.architecturelab.net/wp-content/uploads/2015/05/tedxeto-140x84.jpg 140w" sizes="(max-width: 324px) 100vw, 324px" alt="Thorsten Deckler - Towards a more democratic architecture" title="Thorsten Deckler &#8211; Towards a more democratic architecture"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/thorsten-deckler-towards-a-more-democratic-architecture/" rel="bookmark" title="Thorsten Deckler &#8211; Towards a more democratic architecture">Thorsten Deckler &#8211; Towards a more democratic architecture</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-08T13:49:50+00:00" >May 8, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/thorsten-deckler-towards-a-more-democratic-architecture/#respond">0</a></div></div></div></div><div id="td_uid_9_623cb0620086c_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/parti-wall/" rel="bookmark" title="Parti Wall"><img width="324" height="181" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2014/05/5teams.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2014/05/5teams.jpg 650w, https://cdn.architecturelab.net/wp-content/uploads/2014/05/5teams-625x350.jpg 625w" sizes="(max-width: 324px) 100vw, 324px" alt="Parti Wall" title="Parti Wall"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/parti-wall/" rel="bookmark" title="Parti Wall">Parti Wall</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-05-10T08:29:44+00:00" >May 10, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/parti-wall/#respond">0</a></div></div></div></div><div id="td_uid_9_623cb0620086c_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.architecturelab.net/cosmo-by-andres-jaque/" rel="bookmark" title="COSMO by Andres Jaque"><img width="324" height="182" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2015/06/505991421.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2015/06/505991421.jpg 900w, https://cdn.architecturelab.net/wp-content/uploads/2015/06/505991421-623x350.jpg 623w" sizes="(max-width: 324px) 100vw, 324px" alt="COSMO by Andres Jaque" title="COSMO by Andres Jaque"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/cosmo-by-andres-jaque/" rel="bookmark" title="COSMO by Andres Jaque">COSMO by Andres Jaque</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-30T13:49:53+00:00" >June 30, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.architecturelab.net/cosmo-by-andres-jaque/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside id="custom_html-8" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://homesthetics.net/colorful_journey/"><img class="alignnone" style="width: 330px; height: 462px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://homesthetics.net/wp-content/uploads/2016/11/Capture.jpg" alt="super easy and cool things to draw collection" width="307" height="462" /><noscript><img class="alignnone" style="width: 330px; height: 462px;" src="https://homesthetics.net/wp-content/uploads/2016/11/Capture.jpg" alt="super easy and cool things to draw collection" width="307" height="462" /></noscript></a>

<a href="https://homesthetics.net/diy-projects/"><img class="alignnone" style="width: 330px; height: 180px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://homesthetics.net/wp-content/uploads/2016/06/111-Worlds-Most-Loved-DIY-Projects.jpg" alt="the do it yourself projects collection on homesthetics" width="1200" height="675" /><noscript><img class="alignnone" style="width: 330px; height: 180px;" src="https://homesthetics.net/wp-content/uploads/2016/06/111-Worlds-Most-Loved-DIY-Projects.jpg" alt="the do it yourself projects collection on homesthetics" width="1200" height="675" /></noscript></a>
</div></aside><aside id="custom_html-10" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-aaad='true' data-aa-adunit='/339474670/Architecturelab/300x600_SideBar_2'></div>

<div data-aaad='true' data-aa-adunit='/339474670/Architecturelab/300x600_SideBar_3'></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div id="reper-fixed-widget"></div>
<!-- Instagram -->


<div style="width: 100%;text-align:center;padding: 10px 0px;">
<aside id="custom_html-3" class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /339474670/Architecturelab/Bottom -->
<div data-aaad='true' data-aa-adunit='/339474670/Architecturelab/Bottom'></div></div></aside></div>

<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.architecturelab.net/"><img class="td-retina-data" src="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-272x90.png" data-retina="https://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-544x180.png" alt="Architecture Lab" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><b>ARCHITECTURELAB.net</b> is a passion driven community of people specialized in art, architecture and design that feeds the world the most extraordinary projects brought forward by professionals around the globe.
<br>
We invite you to contribute to this extraordinary endeavor with you own design,feel free to submit your ideas.<div class="footer-email-wrap">Contact us: <a href="mailto:architecturelab2017@gmail.com">architecturelab2017@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-upper-bar-menu-container"><ul id="menu-upper-bar-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="https://www.architecturelab.net/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu td-menu-item td-normal-menu menu-item-17296"><a href="https://www.architecturelab.net/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu td-menu-item td-normal-menu menu-item-17297"><a href="https://www.architecturelab.net/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu td-menu-item td-normal-menu menu-item-156071"><a href="https://www.architecturelab.net/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu td-menu-item td-normal-menu menu-item-156219"><a href="https://www.architecturelab.net/privacy-policy/">Privacy Policy</a></li>
</ul></div>					<!-- Protection badge -->
					<a href="//www.dmca.com/Protection/Status.aspx?ID=cc1a57c7-9610-4ed8-af58-c4d61ed9d129" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120m.png?ID=cc1a57c7-9610-4ed8-af58-c4d61ed9d129"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 · ARCHITECTURE LAB · Copyright of photos belong to photographer/office mentioned.					
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.architecturelab.net/resilience-for-all-striving-for-equity-through-community-driven-design/" rel="bookmark" title="Resilience for All | Striving for Equity Through Community-Driven Design"><img width="324" height="160" class="entry-thumb" src="https://cdn.architecturelab.net/wp-content/uploads/2019/05/Peoples-Poster-Project_Sonia-Louise-Davis-324x160.jpg" srcset="https://cdn.architecturelab.net/wp-content/uploads/2019/05/Peoples-Poster-Project_Sonia-Louise-Davis-324x160.jpg 324w, https://cdn.architecturelab.net/wp-content/uploads/2019/05/Peoples-Poster-Project_Sonia-Louise-Davis-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Striving for Equity Through Community-Driven Design" title="Resilience for All | Striving for Equity Through Community-Driven Design"/></a></div>                <a href="https://www.architecturelab.net/categories/publications/books/" class="td-post-category">Books</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.architecturelab.net/resilience-for-all-striving-for-equity-through-community-driven-design/" rel="bookmark" title="Resilience for All | Striving for Equity Through Community-Driven Design">Resilience for All | Striving for Equity Through Community-Driven Design</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-17T11:22:46+00:00" >May 17, 2019</time></span>                <div class="td-module-comments"><a href="https://www.architecturelab.net/resilience-for-all-striving-for-equity-through-community-driven-design/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Washington, DC (April 18, 2022)—Town halls and other traditional methods of community engagement are failing vulnerable communities, where power imbalances, structural racism, and classism...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 623cb06204ae7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"> <div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script></div><script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.architecturelab.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"api":{"root":"https:\/\/www.architecturelab.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/main.js?ver=5.9.2' id='wl-pin-main-js'></script>
<script type='text/javascript' id='wl-pin-main-js-after'>
jQuery(document).ready(function(){jQuery(".is-cropped img").each(function(){jQuery(this).attr("style", "min-height: 120px;min-width: 100px;");});jQuery(".avatar").attr("style", "min-width: unset; min-height: unset;");});
</script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};
var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php"};
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/localization/links/resources/links.js?ver=4.0.24' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.architecturelab.net\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/easyazon-pro/components/popovers/resources/popovers.js?ver=4.0.24' id='easyazonpro-popovers-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/js/myscript.js?ver=1.0' id='theme_js-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8' id='td-site-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":50,"margin_bottom":0,"stop_id":"reper-fixed-widget","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["custom_html-10"]}];
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":50,"margin_bottom":0,"stop_id":"reper-fixed-widget","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["custom_html-10"]}];
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.architecturelab.net/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.17.1' id='aawp-js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
div.su-box-style-default ul li {
list-style: none;
}

div.su-box-style-default ul li i.fa-check {
margin-left: -25px;
margin-right: 11px;
color: #00bf08;
}

div.su-box-style-default ul li i.fa-ban {
margin-left: -25px;
margin-right: 11px;
color: #bf000a;
}

.box01-main-red-box.su-column-size-1-2, .box01-main-green-box.su-column-size-1-2 {
margin: 0px;
width: 50%;
}

.box01-main-green-box .su-box, .box01-main-red-box .su-box  {
border-style: none;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"com","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","de":"de","at":"de","ch":"de","es":"es","fr":"fr","it":"it","gb":"co.uk","ie":"co.uk"};
        var aawp_geotargeting_tracking_ids = {"ca":"canewground-20","de":"uknewground05-21","fr":"frnewground-21","it":"esnewground0c-21","es":"esnewground-21","co.uk":"uknewground-21"};
        /* ]]> */
    </script>
    
<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_623cb0620086c").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_623cb0620086c .prevButton"),
        navNextSelector: jQuery("#td_uid_9_623cb0620086c .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.architecturelab.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.architecturelab.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="amzn-assoc-ad-8422ef25-00c2-44db-ba9c-da773acc538e"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8422ef25-00c2-44db-ba9c-da773acc538e"></script>
</body>
</html>